AppSync: Se produjo un error mientras se ejecutaba catalogRMAN en el host
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
El catálogo de RMAN de los usuarios creció.
Se produjo un error mientras se ejecutaba catalogRMAN enlos eventos CSV de AppSync del host
:
Registro del servidor de AppSync:
Se produjo un error mientras se ejecutaba catalogRMAN enlos eventos CSV de AppSync del host
:
Recuperar copia ORCL_000031
El DPR de la base de datos está registrado en el catálogo remoto de RMAN.
Recuperar copia ORCL_000054
Los componentes de la base de datos XYZ que se catalogarán como parte de la operación de catálogo de RMAN
son registros de archivo, archivos de datos.
El DPR de la base de datos está registrado en el catálogo remoto de RMAN.
Recuperar copia ORCL_000054
Los componentes de la base de datos XYZ que se catalogarán como parte de la operación de catálogo de RMAN
son registros de archivo, archivos de datos.
Registro del servidor de AppSync:
<fecha> Recuperar copia,bd9eaac5-c242-46df-a51e-c62e58d023c8,MILE_000002,Servidor,
Se produjo un error durante la ejecución del plan de servicio RMAN_Backup
<la fecha> Recover copy,bd9eaac5-c242-46df-a51e-c62e58d023c8,MILE_000005,Server,Recover
La fase de copia para DPR se completó con errores<
de fecha> Recover copy,bd9eaac5-c242-46df-a51e-c62e58d023c8,ORCL_000037,RMAN
La operación de catálogo/descatalogación no puede continuar porque la base de datos XYZ no está montada. Consulte los registros del agente para obtener más información.
<fecha> Recuperar copia,bd9eaac5-c242-46df-a51e-c62e58d023c8,SPP_000001,Servidor,Recuperar
la fase de copia para la fecha> de inicio
<de DPR Inicio de la ejecución del plan de servicio RMAN_Backup
<la fecha> Recover copy,bd9eaac5-c242-46df-a51e-c62e58d023c8,MILE_000005,Server,Recover
La fase de copia para DPR se completó con errores<
de fecha> Recover copy,bd9eaac5-c242-46df-a51e-c62e58d023c8,ORCL_000037,RMAN
La operación de catálogo/descatalogación no puede continuar porque la base de datos XYZ no está montada. Consulte los registros del agente para obtener más información.
<fecha> Recuperar copia,bd9eaac5-c242-46df-a51e-c62e58d023c8,SPP_000001,Servidor,Recuperar
la fase de copia para la fecha> de inicio
<de DPR Inicio de la ejecución del plan de servicio RMAN_Backup
Cause
La fase de recuperación de copia de RMAN tardó más de 130 minutos en completarse.
Resolution
Existe una solución para este problema, pero se requiere la intervención del personal de soporte técnico de EMC.
Comuníquese con el centro de soporte al cliente de EMC o con su representante de servicio para obtener asistencia técnica y mencione el ID de este artículo.
Consulte las notas de la versión de la versión posterior a 3.8.0.0 para determinar si el problema se resolvió en las versiones posteriores a 3.8.0.0
Comuníquese con el centro de soporte al cliente de EMC o con su representante de servicio para obtener asistencia técnica y mencione el ID de este artículo.
Consulte las notas de la versión de la versión posterior a 3.8.0.0 para determinar si el problema se resolvió en las versiones posteriores a 3.8.0.0
Affected Products
AppSyncProducts
AppSyncArticle Properties
Article Number: 000168552
Article Type: Solution
Last Modified: 18 Sep 2025
Version: 3
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.