BIOS Post popup-vinduet "Dell Security Manager", og anmod om interaktion før næste proces
Summary: Denne artikel indeholder oplysninger om Dell Security Manager-prompten, første gang du starter systemet.
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
Når du starter din Dell-computer første gang og ser skærmprompten, så (se figur 1).
"Der blev foretaget en ændring i BIOS-opsætningen af Secure Boot. Accepter venligst ændringerne!
Hvis ændringen ikke accepteres inden for den resterende tid, vil indstillingerne for sikker opstart blive gendannet til fabriksindstillingerne, og computeren vil genstarte.
For at acceptere ændringerne skal du indtaste nummerserien som nedenfor.
Kode - 0000
Resterende tid (X) sekunder"
Hvis ændringen ikke accepteres inden for den resterende tid, vil indstillingerne for sikker opstart blive gendannet til fabriksindstillingerne, og computeren vil genstarte.
For at acceptere ændringerne skal du indtaste nummerserien som nedenfor.
Kode - 0000
Resterende tid (X) sekunder"
Figur 1 Dell Security Manager
Cause
Det skyldes BIOS-indstillingen. BIOS-indstillingen "Aktiver Microsoft UEFI CA" er indstillet til FRA på en Vpro-aktiveret konfigurationscomputer.
Resolution
Bemærk: Det fungerer som design til forudindstillede "Aktiver Microsoft UEFI CA" til OFF-systemer .
- Efter meddelelsen om at indtaste PIN-koden for at holde "Aktiver Microsoft UEFI CA" slukket, starter computeren op i operativsystemet.
-
Hvis du ikke indtastede PIN-koden inden for 15 sekunder eller vælger Afvis, genstarter computeren og viser nedenstående meddelelse efter opstart. (Se figur 2) Du bliver bedt om at trykke på F2 for at åbne BIOS-opsætningen , og "Enable Microsoft UEFI CA" ændres automatisk til ON .

Figur 2 Dell Security Manager-genstartsprompt
Du kan også manuelt indstille "Aktivér Microsoft UEFI CA" til FRA på siden "Sikker start". (Se figur 3)
Figur 3 Slå Microsoft UEFI CA til
Additional Information
Anbefalede artikler
Her er nogle anbefalede artikler relateret til dette emne, der kan have din interesse.
Affected Products
Latitude 5330, Latitude 7330, Latitude 9430Article Properties
Article Number: 000199681
Article Type: Solution
Last Modified: 21 May 2025
Version: 7
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.