Загрузка ЦП в диспетчере задач Windows не может достигать 100%

Summary: Узнайте, что делать, если информация об использовании ЦП на вкладке «Производительность» в диспетчере задач Windows не доходит до 100%.

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

Пользователи могут сообщить, что загрузка их ЦП на вкладке «Производительность » диспетчера задач Windows не достигает 100%. Это происходит при большой нагрузке или при работе Intel Power and Thermal Analysis Tool (PTAT).
Диспетчер задач Windows: вкладка «Производительность» Использование ЦП

Затронутые платформы:

  • Latitude 5340
  • Latitude 5540
  • Latitude 7340
  • Latitude 7440
  • Latitude 7640
  • Precision 3580
  • Precision 3581

Cause

Процессор Intel Raptor Lake (RPL-U15) 13-го поколения имеет тепловую расчетную мощность (TDP) 15 Вт. Intel подтвердила, что коэффициент использования достигает 100% только тогда, когда мощность процессора превышает мощность TDP. Если TDP не превышает уровень, рекомендованный Intel, коэффициент использования ниже 100%. Единственный способ определить, когда мощность процессора превышает мощность TDP, — использовать сторонние утилиты.

Resolution

Такое поведение является ожидаемым. Эта функция работает корректно, что подтверждено корпорацией Intel.

Affected Products

Latitude 5340, Latitude 7340, Latitude 7440, Latitude 5540, Latitude 7640, Precision 3580, Precision 3581
Article Properties
Article Number: 000209738
Article Type: Solution
Last Modified: 05 May 2025
Version:  4
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.