PowerVault ME5: 0% 로딩 시 웹 그래픽 사용자 인터페이스가 멈춤
Summary: PowerVault ME5 series 어레이에서, 브라우저를 통해 PowerVault Manager 사용자 인터페이스에 접근할 경우 장시간 비활성 상태 이후 로딩 0%에서 UI가 응답하지 않는 현상이 발생할 수 있습니다.
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
ME5 series 어레이의 PowerVault Manager 사용자 인터페이스 콘솔을 실행할 때, 아래와 같이 로그인 자격 증명을 입력한 후 로딩 0%에서 멈추는 현상이 발생할 수 있습니다.
이 문제는 다양한 브라우저 및 다양한 ME5 펌웨어 버전으로 테스트할 때도 발생할 수 있습니다.
이 문제는 다양한 브라우저 및 다양한 ME5 펌웨어 버전으로 테스트할 때도 발생할 수 있습니다.
Cause
명령이 무기한으로 응답하지 않아 웹 세션이 응답하지 않을 수 있습니다.
Resolution
수정:
새 펌웨어 버전에서 수정이 예상됩니다. 이 문서에 대한 업데이트는 가능한 경우 수정 세부 정보와 함께 제공될 것으로 예상됩니다.
해결 방법:
컨트롤러 중 하나에서 관리 서비스를 다시 시작하면 웹 사용자 인터페이스에 액세스하는 데 도움이 될 수 있습니다. 이 작업은 운영에 영향을 주지 않습니다.
PowerVault 컨트롤러 관리 인터페이스에 대한 SSH 세션을 열고 다음 명령을 실행합니다.
restart mc full
Additional Information
- MR4 또는 MR4+ 업데이트 후에도 문제가 발생하고 FTP를 사용하여 어레이에 액세스할 수 있는 경우 MC 서비스를 재시작하기 전에 지원 로그를 캡처하십시오.
- 로그 수집이 작동하지 않는 경우 MC 서비스를 재시작한 후 즉시 로그를 수집해야 합니다.
- 사용자가 어레이의 취약성을 검사하기 위해 보안 스캐너를 사용하고 있는지 확인하고, 보안 스캐너가 있는 경우 스캐너 이름 및 버전 세부 정보를 가져옵니다.
- 사용자 어레이가 모니터링 툴로 모니터링되는지 확인하고 모니터링 툴 이름 및 버전 세부 정보를 가져옵니다.
Affected Products
PowerVault ME5012, PowerVault ME5024, PowerVault ME5084Products
PowerVault ME5212, PowerVault ME5224, PowerVault ME5284Article Properties
Article Number: 000226042
Article Type: Solution
Last Modified: 21 Aug 2025
Version: 6
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.