Ir al contenido principal
  • Realice pedidos rápida y fácilmente.
  • Vea los pedidos y haga el seguimiento del estado del envío.
  • Cree una lista de sus productos y acceda a ella
  • Gestione sus sitios, productos y contactos a nivel de producto de Dell EMC con la administración de empresa.

Anleitung zum Kündigen von Abonnementservices für Kundensupport

Resumen: Erfahren Sie, wie Sie Dell Supportservices für PrivatanwenderAbonnements wie Premium Support kündigen können. Befolgen Sie einfache Schritte, um Ihr Abonnement zu beenden.

Es posible que este artículo se haya traducido automáticamente. Si nos quiere hacer llegar algún comentario sobre la calidad de la traducción, utilice el formulario ubicado en la parte inferior de la página.

Contenido del artículo


Síntomas

Hinweis: Screenshots werden auf Englisch zur Verfügung gestellt, aber die Erfahrung ist gemäß Ihrem aktuellen Standort lokalisiert.

Um die Gewährleistungsservices für Privatanwenderabonnements zu kündigen, melden Sie sich bei Dell Digital Locker an und führen Sie die folgenden Schritte aus.

Causa

Hinweis: Der Dell Digital Locker-Kündigungsprozess funktioniert nur für die Kündigung von Premium-, Premium Support Plus- und APEX Device Manage-Services-Abonnements. Wenden Sie sich zur Kündigung von ProSupport-, ProSupport Plus- oder ProSupport Flex-Abonnements an die Dell Kundenbetreuung vom Bestellsupport.

Resolución

  1. Rufen Sie Dell Digital Locker auf. Klicken Sie auf die Schaltfläche Anmelden , um sich mit der E-Mail-Adresse, die zum Zeitpunkt des Kaufs des Dell Produkts verwendet wurde, bei Ihrem Dell Konto anzumelden.
Anmeldung bei Dell Digital Locker
Abbildung 1. [Nur in englischer Sprache] Anmelden bei Dell Digital Locker
  1. Sobald Sie sich bei Dell Digital Locker angemeldet haben, zeigt Dell Digital Locker ein Dashboard mit erworbenen Produkten und Services an.
Dell Digital Locker Dashboard
Abbildung 2. [Nur in englischer Sprache] Dell Digital Locker-Dashboard
  1. Klicken Sie auf Abonnements. Das Dashboard zeigt die für Ihre Dell Produkte erworbenen Hardware- und Softwareabonnements an.
Klicken Sie auf die Registerkarte „Abonnement.
Abbildung 3 [Nur in englischer Sprache] Klicken Sie auf die Registerkarte "Abonnement".
  1. Klicken Sie auf die Schaltfläche Aktion für die zu kündigenden Abonnementservices für Privatanwender und klicken Sie dann auf Abonnements verwalten.
Klicken Sie auf „Aktionen“ und dann auf „Abonnements managen“.
Abbildung 4. [Nur Englisch] Klicken Sie auf Aktionen und dann auf Abonnements verwalten.
  1. Die Abonnementdetails Ihres Dell Produkts werden angezeigt. Scrollen Sie bis zum Ende der Seite, um die Service-Tag-Nummer zu finden. Klicken Sie auf die Service-Tag-Nummer .
Klicken Sie unten auf der Seite auf die Service-Tag-Nummer.
Abbildung 5. [Nur Englisch] Klicken Sie unten auf der Seite auf die Service-Tag-Nummer.
  1. Auf der Seite mit den Produktdetails zum Abonnement werden die Details zum Abonnementservice, die Service-Tag-Nummer und der Rechnungsplan Ihres Dell Produkts angezeigt. Klicken Sie auf die Schaltfläche Kündigen , um den Abonnementservice zu kündigen.
Klicken Sie auf die Schaltfläche „Kündigen“
Abbildung 6. Klicken Sie auf die Schaltfläche "Abbrechen".
  1. Sobald die Kündigung abgeschlossen ist, wird auf der Seite eine Bestätigung angezeigt.
Service kündigen
Abbildung 7: [Nur in englischer Sprache] Gewährleistung erfolgreich gekündigt

Información adicional

Empfohlene Artikel

Hier sind einige empfohlene Artikel zu diesem Thema, die für Sie von Interesse sein könnten:

Propiedades del artículo


Producto afectado

Alienware

Producto

Inspiron, XPS, Alienware, Inspiron, XPS

Fecha de la última publicación

23 may 2024

Versión

19

Tipo de artículo

Solution