Los informes de NMC arrojan un error que indica "No hay datos o no se le permite ver los datos en este informe"
Resumen: Después de actualizar a NetWorker 19.5.0.6 (o posterior) desde una versión anterior, la generación de informes de NetWorker Management Console (NMC) produce un error: "No hay datos o no se le permite ver los datos de este informe". ...
Este artículo se aplica a:
Este artículo no se aplica a:
Este artículo no está vinculado a ningún producto específico.
En este artículo no se identifican todas las versiones de los productos.
Síntomas
Error "No hay datos o no se le permite ver los datos de este informe" cuando se genera cualquier informe desde NMC.
La creación de informes de la línea de comandos mediante gstclreport arroja el mismo error.
Esto ocurría después de una actualización a NetWorker 19.5.0.6 (o posterior) desde una versión anterior.
El puerto 5671 de RabbitMQ está abierto en las direcciones de entrada y salida.
Causa
El puerto 5671 está abierto, pero el 5672 no. Dado que NMC no puede comunicarse con el puerto 5671, intentará conectarse al puerto 5672, que no está abierto.
Resolución
Propiedades del artículo
Número de artículo: 000220895
Tipo de artículo: Solution
Última modificación: 29 ene 2024
Versión: 1
Encuentra las respuestas que necesitas con la ayuda de otros usuarios de Dell
Servicios de asistencia
Comprueba si tu dispositivo está cubierto por los servicios de asistencia.