Відображається повідомлення про шифрування захисту даних Dell «Пароль адміністратора шифрування»

Yhteenveto: Клієнт може повідомити, що повідомлення «Пароль адміністратора шифрування» з'являється під час кожного запуску або перезавантаження на комп'ютерах із шифруванням Dell (раніше Dell Data Protection | Encryption). ...

Tämä artikkeli koskee tuotetta Tämä artikkeli ei koske tuotetta Tämä artikkeli ei liity tiettyyn tuotteeseen. Tässä artikkelissa ei yksilöidä kaikkia tuoteversioita.

Oireet

Продукти, на які впливають:

  • Шифрування Dell
  • Захист даних Dell | Шифрування

Пароль адміністратора шифрування
Малюнок 1: (Лише англійською мовою) Пароль адміністратора шифрування

Ця проблема виникає після зміни політики, пароля або зміни користувача клієнта, зокрема додавання користувача-клієнта. Поруч із піктограмою резервного копіювання ключів в інтерфейсі користувача з'являється жовте коло з вигуком, що вказує на те, що потрібне резервне копіювання ключа.

Захист даних Dell | Статус шифрування
Малюнок 2: (Лише англійською мовою) Захист даних Dell | Статус шифрування

Syy

Не застосовується

Tarkkuus

Щоб уникнути відображення постійного повідомлення, двічі клацніть піктограму резервного копіювання ключа та дотримуйтесь інструкцій на екрані до завершення.


Щоб зв'язатися зі службою підтримки, зверніться за номерами телефонів міжнародної служби підтримки Dell Data Security.
Перейдіть до TechDirect , щоб згенерувати запит на технічну підтримку онлайн.
Щоб отримати додаткову інформацію та ресурси, приєднуйтесь до форуму спільноти Dell Security Community.

Tuotteet, joihin vaikutus kohdistuu

Dell Encryption
Artikkelin ominaisuudet
Artikkelin numero: 000124865
Artikkelin tyyppi: Solution
Viimeksi muutettu: 05 maalisk. 2024
Versio:  8
Etsi vastauksia kysymyksiisi muilta Dell-käyttäjiltä
Tukipalvelut
Tarkista, kuuluuko laitteesi tukipalveluiden piiriin.