Siirry pääsisältöön
  • Tee tilauksia nopeasti ja helposti
  • Tarkastele tilauksia ja seuraa lähetyksen tilaa
  • Luo tuoteluettelo ja käytä sitä
  • Hallitse Dell EMC-sivustoja, tuotteita ja tuote-tason yhteystietoja yrityksen hallinnan avulla.

Lyden virker ikke efter en Windows Update

Yhteenveto: Følgende trin hjælper dig med at løse problemet, hvor lyden stopper med at virke eller ikke virker korrekt efter en Windows update.

Tämä artikkeli on saatettu kääntää automaattisesti. Jos sinulla on palautetta sen laadusta, ilmoita siitä meille käyttämällä tämän sivun alareunassa olevaa lomaketta.

Artikkelin sisältö


Oireet

Du kan opleve en situation, hvor lyd stopper med at virke eller ikke virker korrekt efter en Windows Update. De følgende trin vil hjælpe dig med at løse problemet.

Syy

Årsagsoplysninger er ikke tilgængelige.

Tarkkuus

Kør lydfejlfindingen i Windows, som findes i følgende artikel i Microsoft Knowledge Base Løs lydproblemer.

Hvis problemet fortsætter, skal du følge disse trin. Instruktioner for hvert trin er beskrevet i Artiklen Microsoft Løs lydproblemer ved at vælge emneoverskrifterne i rullemenuen.

  1. Brug Enhedshåndtering til at opdatere eller geninstallere lyddriveren (artikelafsnittet -Kontrollér Enhedshåndtering)
  2. Kontroller, at den rigtige lydenhed er indstillet som standard (artikelafsnittet -Angiv standardenhed)
  3. Slå lydforbedring fra (artikelafsnittet -Deaktiver lydforbedring)
  4. Prøv et andet lydformat (artikelafsnittet -Prøv forskellige lydformater)

Du kan finde flere oplysninger i følgende artikel i Dell Knowledge Base : How to Troubleshoot No Sound on Computer or Audio Playback Issues (Sådan foretages fejlfinding af problemer med manglende lyd på computeren eller lydafspilning).

Lisätietoja

Artikkelin ominaisuudet


Tuote, johon asia vaikuttaa

Inspiron, Latitude, Vostro, XPS

Edellinen julkaisupäivä

21 marrask. 2023

Versio

5

Artikkelin tyyppi

Solution