Dell NativeEdge: PowerEdge NativeEdge Endpoint stuck on initial boot
Yhteenveto: This article outlines the steps to take if a PowerEdge NativeEdge Endpoint fails to onboard and is stuck upon initial boot in the PowerEdge LifeCycle Controller.
Tämä artikkeli koskee tuotetta
Tämä artikkeli ei koske tuotetta
Tämä artikkeli ei liity tiettyyn tuotteeseen.
Tässä artikkelissa ei yksilöidä kaikkia tuoteversioita.
Oireet
During onboarding, if a PowerEdge NativeEdge Endpoint is redirected to the PowerEdge Lifecycle Controller menu, those devices are not onboarded with zero touch.
Syy
Sometimes a PowerEdge NativeEdge Endpoint may attempt to boot into the PowerEdge LifeCycle Controller instead.
This issue only applies to PowerEdge NativeEdge Endpoints.
This issue only applies to PowerEdge NativeEdge Endpoints.
Tarkkuus
Contact Dell NativeEdge Support through a Service Request to get this issue resolved and quote this article number.
Tuotteet, joihin vaikutus kohdistuu
NativeEdge Solutions, NativeEdgeArtikkelin ominaisuudet
Artikkelin numero: 000216723
Artikkelin tyyppi: Solution
Viimeksi muutettu: 19 maalisk. 2024
Versio: 5
Etsi vastauksia kysymyksiisi muilta Dell-käyttäjiltä
Tukipalvelut
Tarkista, kuuluuko laitteesi tukipalveluiden piiriin.