vCenter에서 프록시의 전원이 꺼져 있기 때문에 Avamar VM 이미지 백업이 "프록시 없음"으로 실패함

Résumé: vCenter에서 프록시의 전원이 꺼져 있기 때문에 Avamar VM 이미지 백업이 "프록시 없음"으로 실패합니다.

Cet article concerne Cet article ne concerne pas Cet article n’est associé à aucun produit spécifique. Toutes les versions du produit ne sont pas identifiées dans cet article.

Symptômes

Avamar UI의 Activity Monitor에 'No Proxy'가 표시됩니다.

Avamar UI의 Activity Monitor에 'No Proxy'가 표시됩니다.

필요 시 VMware 이미지 백업이 실패하고 다음

범주가 표시됩니다. 애플리케이션
심각도: 프로세스
요약: 가상 머신 백업 또는 복원을 시작하지 못했습니다.
이벤트 정보:
이벤트 코드: 30931
범주: 애플리케이션
심각도: 프로세스
요약: 가상 머신 백업 또는 복원을 시작하지 못했습니다.

그룹 백업 요청이 시작되는 경우.
 

그룹 백업 요청이 시작되는 경우.
 

Cause

프록시의 전원이 vCenter에서 꺼집니다.

Résolution

  1. vCenter를 열고 프록시의 전원이 꺼져 있는지 확인합니다.
  2. 프록시의 전원이 꺼진 경우 프록시의 전원을 켭니다.

Informations supplémentaires

Produits concernés

Avamar

Produits

Avamar
Propriétés de l’article
Numéro d’article: 000033569
Type d’article: Solution
Dernière modification: 05 févr. 2025
Version:  4
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.