PowerProtect Data Manager (PPDM): échec du montage sur Windows Server à l’aide de la version 19.12

Résumé: Toutes les tentatives d’exécution de FLR sur ce serveur Windows 2016 échouent. La tâche de montage est lancée et échoue au bout d’environ 15 minutes en raison du port en cours d’utilisation sur le système. ...

Cet article concerne Cet article ne concerne pas Cet article n’est associé à aucun produit spécifique. Toutes les versions du produit ne sont pas identifiées dans cet article.

Symptômes

Erreur signalée dans « ARA0002 » Unable to restore FILE_SYSTEM asset C:\ en raison d’un problème d’agent.

Interface utilisateur des tâches de protection
 
 

Cause

Le port 7001 est occupé et en cours d’utilisation sur l’hôte. Ce port est requis par RestServer pour FLR.
Sortie netstat
 

Résolution

Solution de contournement: effectuez une restauration en mode fichier (FLR) sur un autre hôte sur lequel le port 7001 n’est pas en cours d’utilisation, ou désactivez ou modifiez le service en cours d’exécution sur le port 7001.

En retard pour les nouvelles fonctionnalités de PPDM, le client doit configurer ce port.

Produits concernés

Data Protection, Data Backup & Protection Software, PowerProtect Software
Propriétés de l’article
Numéro d’article: 000209800
Type d’article: Solution
Dernière modification: 23 oct. 2024
Version:  3
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.