PowerStore: Verplaatsen NAS-server mislukt met "The system encountered unexpected backend errors. Neem contact op met Support. (0xE0101001000C)"

Résumé: Verplaatsen van een gerepliceerde NAS-server mislukt met "The system encountered unexpected backend errors. Neem contact op met Support. (0xE0101001000C)".

Cet article concerne Cet article ne concerne pas Cet article n’est associé à aucun produit spécifique. Toutes les versions du produit ne sont pas identifiées dans cet article.

Symptômes

De volgende symptomen kunnen optreden bij het verplaatsen van een NAS-server:
  • Bij een poging om een NAS-server aan de bronzijde van een replicatie te verplaatsen, wordt een waarschuwing gegeven "The connection to the PowerStore was lost during the request. Het wordt aanbevolen om te controleren of de bewerking is voltooid of probeer het opnieuw."
  • De verplaatsing van de NAS-server is mislukt met "The system encountered unexpected backend errors. Neem contact op met Support. (0xE0101001000C)".
  • De foutmelding "The connection to the PowerStore was lost during the request. Het wordt aanbevolen om te controleren of de bewerking is voltooid of om het opnieuw te proberen".  
Zie de screenshots hieronder:
image.png

image.png

image.png

Cause

Dit gebeurt alleen als het systeem overbelast is met aanvragen en de opdracht modify NAS in de wachtrij wordt gezet.

Résolution

Probeer als tijdelijke oplossing de NAS-verplaatsingsbewerking opnieuw uit te voeren en dit zou moeten slagen.

Produits concernés

PowerStore
Propriétés de l’article
Numéro d’article: 000213949
Type d’article: Solution
Dernière modification: 14 juin 2025
Version:  4
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.