PowerStore: Przeniesienie serwera NAS nie powiodło się z komunikatem "The system encountered unexpected backend errors. Skontaktuj się z pomocą techniczną. (0xE0101001000C)"
Résumé: Przeniesienie replikowanego serwera NAS nie powiodło się z komunikatem "The system encountered unexpected backend errors. Skontaktuj się z pomocą techniczną. (0xE0101001000C)".
Cet article concerne
Cet article ne concerne pas
Cet article n’est associé à aucun produit spécifique.
Toutes les versions du produit ne sont pas identifiées dans cet article.
Symptômes
Podczas przenoszenia serwera NAS mogą pojawić się następujące objawy:
- Podczas próby przeniesienia serwera NAS po stronie źródłowej replikacji pojawia się alert "The connection to the PowerStore was lost during the request. Zaleca się sprawdzenie, czy operacja została zakończona lub spróbuj ponownie".
- Przeniesienie serwera NAS nie powiodło się z komunikatem "The system encountered unexpected backend errors. Skontaktuj się z pomocą techniczną. (0xE0101001000C)".
- Błąd "The connection to the PowerStore was lost during the request. Zaleca się sprawdzenie, czy operacja została zakończona lub spróbuj ponownie".
Cause
Dzieje się tak tylko wtedy, gdy system jest przeciążony żądaniami, a polecenie modyfikuj NAS jest w kolejce.
Résolution
Aby obejść ten problem, ponów próbę przeniesienia operacji NAS i powinna zakończyć się pomyślnie.
Produits concernés
PowerStorePropriétés de l’article
Numéro d’article: 000213949
Type d’article: Solution
Dernière modification: 14 juin 2025
Version: 4
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.