Šifrování replikace úložiště Power Protect Data Manager má stav "Off - Mismatch" (Vypnuto – neshoda)

Résumé: Nástroj Power Protect Storage Replication Encryption má stav "Off - Mismatch" (Vypnuto – neshoda)

Cet article concerne Cet article ne concerne pas Cet article n’est associé à aucun produit spécifique. Toutes les versions du produit ne sont pas identifiées dans cet article.

Symptômes

Po povolení možnosti "Replication Encryption" v nastavení úložiště Power Protect Data Manager je stav šifrování replikace úložiště nastaven na hodnotu Off-Mismatch.

Nastavení úložiště Power Protect Data Manager u položky Off mismatch status
 
 

Cause

Aby šifrování replikace nástroje Power Protect Data Manager fungovalo, je nutné také povolit šifrování DD replikace souborů v systému Data Domain.

Résolution

Chcete-li povolit šifrování DD replikace souborů, postupujte následovně:
 
  1. Spusťte nástroj Data Domain System Manager.
  2. Rozbalte položku Protokoly, vyberte možnost DD Boost a ujistěte se, že jste na kartě Nastavení .
  3. Přejděte dolů dolů a rozbalte položku Rozšířené možnosti. Zkontrolujte, zda je možnost "File Replication DD Encryption" zakázána.
  4. Pokud je tato možnost zakázána, přejděte do horní části okna, vyberte rozevírací seznam "Další úlohy" a vyberte možnost "Nastavit možnosti".
  5. Zaškrtněte možnost "File Replication DD Encryption" a vyberte možnost OK.
  6. V nabídce Advanced Options ověřte, že je nyní možnost "File Replication DD Encryption" nastavena na možnost Enabled.
  7. Otevřete nástroj Power Protect Data Manager a rozbalte možnost Infrastructure\Storage. Na kartě Protection Storage vyberte své úložiště DD a klikněte na tlačítko "Discover" .
  8. Po dokončení vyhledávání by se šifrování replikace mělo zobrazit jako aktivní.

Produits concernés

PowerProtect Software
Propriétés de l’article
Numéro d’article: 000207687
Type d’article: Solution
Dernière modification: 16 May 2026
Version:  4
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.