Шифрование репликации хранилища Power Protect Data Manager имеет состояние «Выкл. — несоответствие»

Résumé: Power Protect Storage Replication Encryption имеет состояние «Выкл. — несоответствие»

Cet article concerne Cet article ne concerne pas Cet article n’est associé à aucun produit spécifique. Toutes les versions du produit ne sont pas identifiées dans cet article.

Symptômes

После включения функции «Шифрование репликации» в настройках хранилища Power Protect Data Manager для шифрования репликации СХД устанавливается состояние Off-Mismatch.

Параметры хранилища Power Protect Data Manager с состоянием несовпадения
 
 

Cause

Чтобы шифрование репликации Power Protect Data Manager смогло работать, в Data Domain должна быть включена функция File Replication DD Encryption.

Résolution

Чтобы включить функцию «File Replication DD Encryption», выполните следующие действия:
 
  1. Запустите Data Domain System Manager.
  2. Разверните раздел Протоколы, выберите DD Boost и убедитесь, что вы находятся на вкладке Settings.
  3. Прокрутите вниз и разверните раздел Дополнительные параметры. Проверьте, отключен ли параметр File Replication DD Encryption .
  4. Если эта функция отключена, прокрутите страницу к верхней части окна, выберите в раскрывающемся списке « Дополнительные задачи» и выберите «Установить параметры».
  5. Установите флажок «File Replication DD Encryption» и выберите « OK».
  6. Убедитесь, что в разделе «Дополнительные параметры» для параметра «Шифрование DD репликации файлов» установлено значение Включено.
  7. Откройте Power Protect Data Manager, разверните Infrastructure\Storage. На вкладке Protection Storage выберите хранилище DD и нажмите кнопку «Discover ».
  8. После завершения обнаружения шифрование репликации должно отображаться включенным.

Produits concernés

PowerProtect Software
Propriétés de l’article
Numéro d’article: 000207687
Type d’article: Solution
Dernière modification: 16 May 2026
Version:  4
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.