Power Protect Data Manager Speicherreplikationsverschlüsselung hat den Status "Aus – Nicht übereinstimmend"

Résumé: Power Protect Storage Replication Encryption hat den Status "Aus – Nicht übereinstimmend"

Cet article concerne Cet article ne concerne pas Cet article n’est associé à aucun produit spécifique. Toutes les versions du produit ne sont pas identifiées dans cet article.

Symptômes

Nach der Aktivierung der "Replikationsverschlüsselung" in den Power Protect Data Manager-Speichereinstellungen wird der Status der Speicherreplikationsverschlüsselung auf "Nicht übereinstimmend" eingestellt.

Power Protect Data Manager-Speichereinstellungen, die den Status
 
 

Cause

Damit die Power Protect Data Manager-Replikationsverschlüsselung funktioniert, muss die DD-Verschlüsselung für die Dateireplikation auch auf Data Domain aktiviert sein.

Résolution

Gehen Sie folgendermaßen vor, um "File Replication DD Encryption" zu aktivieren:
 
  1. Starten Sie Data Domain System Manager.
  2. Erweitern Sie Protocols, wählen Sie DD Boost aus und stellen Sie sicher, dass Sie sich auf der Registerkarte Settings befinden.
  3. Scrollen Sie nach unten und erweitern Sie Erweiterte Optionen. Überprüfen Sie, ob "File Replication DD Encryption" deaktiviert ist.
  4. Wenn diese Option deaktiviert ist, scrollen Sie nach oben im Fenster, wählen Sie die Drop-down-Liste "More Tasks" aus und wählen Sie "Set Options" aus.
  5. Aktivieren Sie die Option "File Replication DD Encryption" und wählen Sie OK aus.
  6. Bestätigen Sie unter Erweiterte Optionen , dass "File Replication DD Encryption" jetzt auf Enabled (Aktiviert) gesetzt ist.
  7. Öffnen Sie Power Protect Data Manager und erweitern Sie Infrastructure\Storage. Wählen Sie auf der Registerkarte Protection Storage Ihren DD-Speicher aus und wählen Sie die Schaltfläche "Discover" aus.
  8. Sobald die Erkennung abgeschlossen ist, sollte die Replikationsverschlüsselung jetzt als aktiviert angezeigt werden.

Produits concernés

PowerProtect Software
Propriétés de l’article
Numéro d’article: 000207687
Type d’article: Solution
Dernière modification: 16 May 2026
Version:  4
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.