Avamar VM-avbildssäkerhetskopiering misslyckas med felet "No Proxy" på grund av avbruten vCenter-anslutning

Riepilogo: Avamar VM-avbildssäkerhetskopiering misslyckas med felet "No Proxy" på grund av avbruten vCenter-anslutning.

Questo articolo si applica a Questo articolo non si applica a Questo articolo non è legato a un prodotto specifico. Non tutte le versioni del prodotto sono identificate in questo articolo.

Sintomi

Aktivitetsövervakaren i Avamar-gränssnittet visar "No Proxy".

Aktivitetsövervakaren i Avamars grafiska användargränssnitt visar

VMware-avbildssäkerhetskopiering på begäran misslyckas med följande:

Kategori: ALLVARLIGHETSGRAD FÖR PROGRAM
PROCESSsammanfattning
: Det gick inte att initiera säkerhetskopiering eller återställning av den virtuella datorn.
Information om evenemanget:
Händelsekod: 30931
Kategori: ALLVARLIGHETSGRAD FÖR PROGRAM
PROCESSsammanfattning
Det gick inte att initiera säkerhetskopiering eller återställning av den virtuella datorn.

Om en begäran om gruppsäkerhetskopiering initieras:
 

Om en begäran om gruppsäkerhetskopiering initieras.
 

Causa

Det uppstod ett avbrott i anslutningen till vCenter.
Det här påverkar vanligtvis säkerhetskopieringar för alla VM-klienter.

Risoluzione

  1. Kontrollera att Avamar kan ansluta till vCenter
  2. Gå till fönstret Administration och klicka på vCenter-rotdomänen
  3. Klicka på vCenter-klientanslutningsobjektet och redigera klienten
  4. Kontrollera att Avamar-serverns IP-adress eller värdnamn är giltigt
  5. Kontrollera att det vCenter-användarkonto som Avamar använder är giltigt
  6. Klicka på OK för att verifiera att Avamar ansluter till vCenter
  7. Starta även om MCS-tjänsten på Avamar-servern för att rensa eventuella problem med vCenter-anslutningscachelagring om anslutningen till vCenter avbröts på grund av vCenter-underhåll eller nätverksavbrott.

Informazioni aggiuntive

Prodotti interessati

Avamar

Prodotti

Avamar
Proprietà dell'articolo
Numero articolo: 000033587
Tipo di articolo: Solution
Ultima modifica: 14 ago 2023
Versione:  3
Trova risposta alle tue domande dagli altri utenti Dell
Support Services
Verifica che il dispositivo sia coperto dai Servizi di supporto.