Dell VxRail:カスタマー エクスペリエンス向上プログラム(CEIP)は有効になっていますが、VMwareは情報を表示できません
Riepilogo: CEIPは有効になっていますが、VMwareは情報を表示できません。
Questo articolo si applica a
Questo articolo non si applica a
Questo articolo non è legato a un prodotto specifico.
Non tutte le versioni del prodotto sono identificate in questo articolo.
Sintomi
CEIPは有効になっていますが、VMwareは情報を表示できません。
CEIP のしくみ
CEIPの一環として、VMwareは、お客様の組織のVMwareライセンス キーに関連して、お客様の組織による当社の製品およびサービスの使用に関する技術情報を定期的に収集します。ヴイエムウェア製品またはサービスの性質およびお客様が選択した参加レベルに応じて、収集される技術情報は、次のデータのすべてまたはいずれかで構成されます。
- 構成データ: お客様の組織でのVMware製品およびサービスの構成方法に関する技術データと、関連する環境情報。構成データの例としては、VMware製品のバージョン情報、製品環境情報、製品構成設定、それらの製品やサービスにアクセスするデバイスに関する技術データなどがあります。
- 機能の使用状況データ: 組織でのVMware製品とサービスの使用方法に関するデータ。機能使用状況データの例としては、組織が使用している製品機能に関する詳細や、ユーザー インターフェイス アクティビティのメトリックなどがあります。
- パフォーマンス データ: VMware製品およびサービスのパフォーマンスに関するデータ。例としては、VMware製品とサービスのパフォーマンスとスケールのメトリック、ユーザー インターフェイスのレスポンス タイム、APIコールの詳細などがあります。
- 製品ログ データ: 製品のアクティブな導入中にVMware製品によって生成される製品ログ。通常、ログには製品の操作中のシステム イベントと状態が記録されます。これらのログには、お客様のワークロード コンテンツは含まれません。
Causa
vCenterにインターネット アクセスがありません。
Risoluzione
CEIPが有効になっていることを確認します。
メモ:
- vSphere Web Clientを使用して、Administrators@vsphere.localグループのメンバーとしてvCenter Serverインスタンスにログインします。
- vSphere Web Clientホーム ページの[Administration]で、[Customer Experience Improvement Program]をクリックします。
- CEIPを有効にするには、[参加]をクリックしてプログラムを無効にします。
メモ:
- vCenterがインターネットにアクセスできることを確認します
- システムがファイアウォールまたはプロキシを使用してインターネットに接続している場合、次の宛先へのプロキシの許可リストには、アウトバウンド トラフィックを許可するファイアウォールまたはプロキシ ルールが必要です。
- 詳細については、VMware KB https://kb.vmware.com/s/article/60206 を参照してください。
Prodotti interessati
VxRail Appliance SeriesProprietà dell'articolo
Numero articolo: 000060397
Tipo di articolo: Solution
Ultima modifica: 21 lug 2025
Versione: 5
Trova risposta alle tue domande dagli altri utenti Dell
Support Services
Verifica che il dispositivo sia coperto dai Servizi di supporto.