OptiPlex 7780: Visuel vejledning til din computer
Riepilogo: Følgende artikel indeholder en visuel vejledning til din OptiPlex 7780 AIO (All In One) stationære computer. Den viser din computers eksterne porte og funktioner.
Questo articolo si applica a
Questo articolo non si applica a
Questo articolo non è legato a un prodotto specifico.
Non tutte le versioni del prodotto sono identificate in questo articolo.
Sintomi
Bemærk: For at få en mere detaljeret beskrivelse af hver placering skal du gå til systemmanualerne på www.dell.com/support
Indholdsfortegnelse:
Causa
Set forfra

(Figur 1 Set forfra)
| 1 | Webkamera i Fuld HD | 2 | LED-indikator for kamerastatus |
| 3 | Skærm | 4 | Højttalere |
| 5 | LED-indikator for tænd/sluk-knap og strømstatus | 6 | Systemmikrofoner |

(Figur 2 : Kameravisning, der kan trækkes ind igen)
| 1 | Kamera | 2 | Infrarødt kamera |
| 3 | Infrarød sender | 4 | LED-indikator for kamerastatus |
Risoluzione
Set bagfra

(Figur 3 Set bagfra)
| 1 | Bagdæksel | 2 | Foddæksel |
| 3 | Kabelstik til Kensington Security | 4 | Bunddæksel |
| 5 | Fod |

(Figur 4 Set bagfra)
| 1 | Hul til kabeldækselskrue | 2 | HDMI-In-stik |
| 3 | HDMI-udgangsstik
|
4 | DP++ 1.4/HDCP 2.3-stik |
| 5 | Ethernet-stik (NIC) (10/100/1000 Mbps) | 6 | USB 3.2, 2. gen.-stik (Type-A) med Smart Power On x2 |
| 7 | USB 3.2 Gen2 Type-A-stik x2 | 8 | Stik til lydudgang |
| 9 | Strømstik | 10 | PSU-status-LED |
Set nedefra

(Figur 5 Set nedefra)
| 1 | Knap til integreret skærmselvtest | 2 | Placering af servicekode |
Set fra venstre

(Figur 6 Set fra venstre)
| 1 | SD 4.0-kortlæser | 2 | USB 3.2 Gen2 Type-C-stik |
| 3 | Universelt lydstik | 4 | USB 3.2 Gen1 Type-A-stik m/PowerShare |
Set fra højre

(Figur 7 Set fra højre)
| 1 | LED-indikator for harddiskstatus |
Informazioni aggiuntive
Prodotti interessati
OptiPlex 7780 All-In-OneProprietà dell'articolo
Numero articolo: 000130107
Tipo di articolo: Solution
Ultima modifica: 26 giu 2023
Versione: 5
Trova risposta alle tue domande dagli altri utenti Dell
Support Services
Verifica che il dispositivo sia coperto dai Servizi di supporto.