Windows 10でエクスプローラーが応答しない
Riepilogo: Windows 10でエクスプローラーが応答しないという問題がありますか? このガイドに従って、履歴をクリアし、フォルダーをリセットし、デフォルト設定を復元することで問題を解決します。問題を解決するには、コンピューターを再起動します。
Questo articolo si applica a
Questo articolo non si applica a
Questo articolo non è legato a un prodotto specifico.
Non tutte le versioni del prodotto sono identificate in questo articolo.
Sintomi
対象オペレーティング システム:
- Windows 10
Windows 10ファイル エクスプローラーが応答せず、作業ループで続行した後、応答しないメッセージが表示されますか?
Causa
この問題は、特定のアプリケーションがコンピューターにダウンロードされ、一部の設定が変更され、エクスプローラーがロックされ、コンピューターのパフォーマンスが低下するために発生します。この問題を解決するには、次の手順に従います。
Risoluzione
- [スタート]ボタンをクリックし、「 ファイル エクスプローラーのオプション:」と入力します。

- [全般]タブをクリックし、[エクスプローラーの履歴をクリア]オプションで[クリア]をクリックし、[デフォルトに戻す]をクリックして、最後に[適用]をクリックします。
![[Restore Defaults]を選択し、[Apply]をクリックします](https://supportkb.dell.com/img/ka0Do000000lumfIAA/ka0Do000000lumfIAA_ja_2.jpeg)
- 次に、[ 表示 ]タブをクリックし、[ フォルダーのリセット]を選択して、[ はい]をクリックします。次に、[ RESTORE DEFAULTS]、[ APPLY]の順にクリックします。
![[Restore Defaults]をクリックし、[Apply]をクリックします](https://supportkb.dell.com/img/ka0Do000000lumfIAA/ka0Do000000lumfIAA_ja_3.jpeg)
- [検索]タブで、[デフォルトの復元]をクリックし、次に[適用]をクリックします。
![[Restore Defaults]をクリックし、[Apply]をクリックします](https://supportkb.dell.com/img/ka0Do000000lumfIAA/ka0Do000000lumfIAA_ja_4.jpeg)
- これが完了したら、コンピューターを 再起動 すると、問題が解決するはずです。
Prodotti interessati
Alienware, Inspiron, Legacy Desktop Models, OptiPlex, Vostro, XPS, G Series, G Series, Alienware, Inspiron, Latitude, Vostro, XPS, Legacy Laptop Models, Fixed Workstations, Mobile WorkstationsProprietà dell'articolo
Numero articolo: 000148462
Tipo di articolo: Solution
Ultima modifica: 17 lug 2025
Versione: 8
Trova risposta alle tue domande dagli altri utenti Dell
Support Services
Verifica che il dispositivo sia coperto dai Servizi di supporto.