VxRail: VXR508MEM6101 kódu události
Riepilogo:
Událost VXR508MEM6101 označuje: Na paměťovém zařízení v okamžiku se vyskytla událost s diagnostickým varováním . Zkontrolujte konfiguraci zařízení a systému. (Rozšířené ID:
)
...
)
...
Questo articolo si applica a
Questo articolo non si applica a
Questo articolo non è legato a un prodotto specifico.
Non tutte le versioni del prodotto sono identificate in questo articolo.
Sintomi
Událost řadiče iDRAC MEM6101 nastane ŽLUTÝ alarm VXR508MEM6101 Prezentace na portálu vCenter.
Causa
V paměťovém zařízení v místě uvedeném ve zprávě došlo k události s diagnostickým upozorněním. Zařízení může být provozováno v degradovaném stavu. K nápravě se doporučuje zkontrolovat konfiguraci zařízení a systému.
Risoluzione
Ověřte, že konfigurace serveru a zařízení odpovídá doporučením uvedeným v instalační a servisní příručce k příslušným serverům PowerEdge, která je k dispozici na webu podpory.
Pokud problém přetrvává, obraťte se na poskytovatele služeb a poté zadejte číslo této zprávy (MEM6101) a ladicí kód zobrazený ve zprávě události.
Prodotti interessati
VxRail, VxRail 460 and 470 Nodes, VxRail Appliance Series, VxRail G Series Nodes, VxRail D Series Nodes, VxRail D560, VxRail D560F, VxRail E Series Nodes, VxRail E460, VxRail E560, VxRail E560F, VxRail E560N, VxRail E660, VxRail E660F, VxRail E660N
, VxRail E665, VxRail E665F, VxRail E665N, VxRail G560, VxRail G560F, VxRail P Series Nodes, VxRail P470, VxRail P570, VxRail P570F, VxRail P580N, VxRail P670F, VxRail P670N, VxRail P675F, VxRail P675N, VxRail S Series Nodes, VxRail S470, VxRail S570, VxRail S670, VxRail V Series Nodes, VxRail V470, VxRail V570, VxRail V570F, VXRAIL V670F, VxRail VD-4510C, VxRail VD-4520C, VxRail VD Series Nodes, VxRail VE-660, VxRail VE-6615, VxRail VE-670, VxRail VP-760, VxRail VP-7625, VxRail VP-770, VxRail VS-760
...
Proprietà dell'articolo
Numero articolo: 000189174
Tipo di articolo: Solution
Ultima modifica: 20 mag 2026
Versione: 5
Trova risposta alle tue domande dagli altri utenti Dell
Support Services
Verifica che il dispositivo sia coperto dai Servizi di supporto.