Dell Unity : La connexion à UNITY via l’outil IPMI échoue avec le message « Error : Impossible d’établir une session IPMI v2/RMCP+ » (corrigible par l’utilisateur)

Riepilogo: Impossible de se connecter à UNITY via SSH (SSH activé sur UNITY). Afin de poursuivre l’analyse des problèmes, la connexion au processeur de stockage via IPMI a démarré. La connexion IPMI via les ports de service échoue avec l’erreur suivante : Error: Impossible d’établir une session IPMI v2/RMCP+ ...

Questo articolo si applica a Questo articolo non si applica a Questo articolo non è legato a un prodotto specifico. Non tutte le versioni del prodotto sono identificate in questo articolo.

Sintomi

À la suite de Dell Unity : Utilisation de l’outil IPMI sur les systèmes Unity (corrigible par l’utilisateur), capable d’envoyer une commande ping au SPA et au SPB, mais sans pouvoir terminer la connexion au processeur de stockage.

fails.jpg IPMI

Causa

Numéro de série UNITY incorrect inséré dans le champ de mot de passe ( -P xxxx ).

Risoluzione

Insérez le numéro de série UNITY correct dans le champ du mot de passe ( -P xxxx ).

Prodotti interessati

Dell EMC Unity

Prodotti

Storage, Entry Level & Midrange
Proprietà dell'articolo
Numero articolo: 000194884
Tipo di articolo: Solution
Ultima modifica: 10 set 2025
Versione:  3
Trova risposta alle tue domande dagli altri utenti Dell
Support Services
Verifica che il dispositivo sia coperto dai Servizi di supporto.