Dell Unity: IPMI 툴을 통한 UNITY 연결이 실패하고 "오류: IPMI v2/RMCP+ 세션을 설정할 수 없음"(사용자 수정 가능)
Riepilogo: SSH를 통해 UNITY에 연결할 수 없습니다(UNITY에서 SSH가 활성화됨). 문제 분석을 진행하기 위해 IPMI를 통해 스토리지 프로세서에 대한 연결이 시작되었습니다. 서비스 포트를 통한 IPMI 연결이 실패하고 다음 오류가 표시됩니다. 오류: IPMI v2/RMCP+ 세션을 설정할 수 없음
Questo articolo si applica a
Questo articolo non si applica a
Questo articolo non è legato a un prodotto specifico.
Non tutte le versioni del prodotto sono identificate in questo articolo.
Sintomi
다음 Dell Unity: Unity 시스템(사용자 수정 가능)에서 IPMI 툴을 사용하여 SPA와 SPB를 모두 ping할 수 있지만 스토리지 프로세서에 대한 연결을 완료할 수 없습니다.


Causa
암호 필드에 잘못된 UNITY 일련 번호가 삽입되었습니다(-P xxxx).
Risoluzione
암호 필드(-P xxxx)에 올바른 UNITY 일련 번호를 삽입했습니다.
Prodotti interessati
Dell EMC UnityProdotti
Storage, Entry Level & MidrangeProprietà dell'articolo
Numero articolo: 000194884
Tipo di articolo: Solution
Ultima modifica: 10 set 2025
Versione: 3
Trova risposta alle tue domande dagli altri utenti Dell
Support Services
Verifica che il dispositivo sia coperto dai Servizi di supporto.