DPA: "Clients with Low Dedup Ratio" mostra "Nenhum resultado encontrado"

Riepilogo: A execução do relatório do sistema "Clients with Low Dedup Ratio" não mostra nenhum dado no relatório.

Questo articolo si applica a Questo articolo non si applica a Questo articolo non è legato a un prodotto specifico. Non tutte le versioni del prodotto sono identificate in questo articolo.

Sintomi

O relatório do sistema "Clients with Low Dedup Ratio", quando executado no Avamar ou no NetWorker, não preenche nenhum dado."
Nenhum resultado encontrado" é exibido na tela.

 

Verificando as fontes de dados deste relatório, o usuário pode ver que se trata de "Status da desduplicação" no Data Domain.
A origem do Status da desduplicação que é preenchida pela solicitação "Análise do Data Domain", que está desabilitada por padrão.
Isso é projetado e descrito no Guia de referência de coleta de dados do Data Protection Advisor.

 

Exemplo:
Exemplo de status de duplicação do DPA

 

Causa

Confirme se o Data Domain para o servidor de backup foi feito backup.
GUI: Inventário > Armazenamento da biblioteca > de
objetos Clique na coleta de dados do Data Domain >

 

Clique no histórico
de solicitações > "Análise do DataDomain" A causa pode ser que a solicitação nunca foi executada ou não é executada há muito tempo.

 

Risoluzione

Garantir uma execução bem-sucedida da coleta de dados para a solicitação de análise do Data Domain.
Depois que isso for concluído com o status "Success", teste o relatório.

 

O usuário pode configurar a frequência Período ou Agendamento, mas intervalos iguais ou maiores que uma semana devem ser escolhidos.

 

Nota: O relatório fornece uma representação lógica do uso do client dos DDs e depende da última vez em que a solicitação de análise do DD foi executada (independentemente do "Período de tempo" especificado na GUI do DPA).
Esta é uma razão pela qual os dados no relatório não mudam.

 

Prodotti interessati

Data Protection Advisor
Proprietà dell'articolo
Numero articolo: 000222463
Tipo di articolo: Solution
Ultima modifica: 27 feb 2024
Versione:  1
Trova risposta alle tue domande dagli altri utenti Dell
Support Services
Verifica che il dispositivo sia coperto dai Servizi di supporto.