Bluescreen "HYPERVISOR_ERROR" auf Dell Pro Desktop
Riepilogo: Erfahren Sie, was Sie tun können, wenn auf einem Dell Pro Micro QCM1255-, Dell Pro Slim QCS1255- oder Dell Pro Tower-QCT1255 ein "HYPERVISOR_ERROR"-Bluescreen auftritt.
Questo articolo si applica a
Questo articolo non si applica a
Questo articolo non è legato a un prodotto specifico.
Non tutte le versioni del prodotto sono identificate in questo articolo.
Sintomi
Bei Dell Pro-Desktop-Computern mit einer AMD Ryzen 5 8500G-CPU kann es zu "HYPERVISOR_ERROR"-Bluescreens kommen. Der Fehler besagt: "Auf Ihrem Gerät ist ein Problem aufgetreten und es muss neu gestartet werden. Wir sammeln nur einige Fehlerinformationen und starten dann für Sie neu."
Bei der Verwendung des Computers können auch Probleme mit der Anzeige veralteter Objekte auftreten.
Betroffene Plattformen:
- Dell Pro Micro QCM1255
- Dell Pro Slim QCS1255
- Dell Pro Tower QCT1255
Betroffene BIOS-Versionen:
- Version 1.0.5
- Version 1.1.3
- Version 1.2.1
- v1.3.2
- v1.4.1
- Version 1.4.2
- v1.5.0
Causa
Defekte des Energiemanagements des AMD-Prozessors führen zu diesem Problem.
Risoluzione
Durch das Aktualisieren auf die BIOS-Version 1.6.2 oder höher auf dem Computer wird das Problem behoben. Informationen zum Herunterladen und Installieren des BIOS finden Sie im Download- und Installationshandbuch für Dell BIOS- und UEFI-Aktualisierungen.
Prodotti interessati
Dell Pro Micro QCM1255, Dell Pro Slim QCS1255, Dell Pro Tower QCT1255Proprietà dell'articolo
Numero articolo: 000362072
Tipo di articolo: Solution
Ultima modifica: 18 dic 2025
Versione: 4
Trova risposta alle tue domande dagli altri utenti Dell
Support Services
Verifica che il dispositivo sia coperto dai Servizi di supporto.