vCenter에서 프록시의 전원이 꺼져 있기 때문에 Avamar VM 이미지 백업이 "프록시 없음"으로 실패함

요약: vCenter에서 프록시의 전원이 꺼져 있기 때문에 Avamar VM 이미지 백업이 "프록시 없음"으로 실패합니다.

이 문서는 다음에 적용됩니다. 이 문서는 다음에 적용되지 않습니다. 이 문서는 특정 제품과 관련이 없습니다. 모든 제품 버전이 이 문서에 나와 있는 것은 아닙니다.

증상

Avamar UI의 Activity Monitor에 'No Proxy'가 표시됩니다.

Avamar UI의 Activity Monitor에 'No Proxy'가 표시됩니다.

필요 시 VMware 이미지 백업이 실패하고 다음

범주가 표시됩니다. 애플리케이션
심각도: 프로세스
요약: 가상 머신 백업 또는 복원을 시작하지 못했습니다.
이벤트 정보:
이벤트 코드: 30931
범주: 애플리케이션
심각도: 프로세스
요약: 가상 머신 백업 또는 복원을 시작하지 못했습니다.

그룹 백업 요청이 시작되는 경우.
 

그룹 백업 요청이 시작되는 경우.
 

원인

프록시의 전원이 vCenter에서 꺼집니다.

해결

  1. vCenter를 열고 프록시의 전원이 꺼져 있는지 확인합니다.
  2. 프록시의 전원이 꺼진 경우 프록시의 전원을 켭니다.

추가 정보

해당 제품

Avamar

제품

Avamar
문서 속성
문서 번호: 000033569
문서 유형: Solution
마지막 수정 시간: 05 2월 2025
버전:  4
다른 Dell 사용자에게 질문에 대한 답변 찾기
지원 서비스
디바이스에 지원 서비스가 적용되는지 확인하십시오.