Les sauvegardes d’image de machine virtuelle Avamar échouent avec le message « No Proxy » (Aucun proxy), car le proxy est mis hors tension dans vCenter
요약: Les sauvegardes d’image de machine virtuelle Avamar échouent avec le message « No Proxy » (Aucun proxy), car le proxy est mis hors tension dans vCenter.
이 문서는 다음에 적용됩니다.
이 문서는 다음에 적용되지 않습니다.
이 문서는 특정 제품과 관련이 없습니다.
모든 제품 버전이 이 문서에 나와 있는 것은 아닙니다.
증상
Le moniteur d’activité dans l’interface utilisateur Avamar affiche « Aucun proxy ».

La sauvegarde d’image VMware à la demande échoue avec les éléments suivants :
Catégorie : Gravité de l’APPLICATION
: Récapitulatif du PROCESSUS
: Échec du lancement de la sauvegarde ou de la restauration de la machine virtuelle.
Informations sur l’événement :
Code d’événement : Catégorie 30931
: Gravité de l’APPLICATION
: Récapitulatif du PROCESSUS
: Échec du lancement de la sauvegarde ou de la restauration de la machine virtuelle.
Si une demande de sauvegarde de groupe est lancée.
원인
Le proxy est mis hors tension dans vCenter.
해결
- Ouvrez vCenter et vérifiez si le proxy est hors tension.
- Si le proxy est hors tension, mettez-le sous tension.
추가 정보
Les articles suivants traitent des problèmes qui présentent la même erreur générique « Aucun proxy ».
- Les sauvegardes d’image de machine virtuelle Avamar échouent avec le message « No Proxy » (Aucun proxy), car aucun serveur proxy n’est configuré pour protéger le datastore qui contient les VMDK du client.
- Échec des sauvegardes d’image de machine virtuelle Avamar avec l’erreur « No Proxy » en raison d’une interruption de la connexion vCenter
- Les sauvegardes d’image de machine virtuelle Avamar échouent avec l’erreur « No Proxy » (Aucun proxy) en raison de l’absence de disques durs sur la machine virtuelle
- Les sauvegardes d’image de machine virtuelle Avamar échouent avec l’erreur « No Proxy » (Aucun proxy) en raison de la mise hors tension du proxy dans vCenter
- Les sauvegardes d’image de machine virtuelle Avamar échouent avec l’erreur « No Proxy » en raison de proxys qui ne sont pas résolus dans le DNS
해당 제품
Avamar제품
Avamar문서 속성
문서 번호: 000033569
문서 유형: Solution
마지막 수정 시간: 05 2월 2025
버전: 4
다른 Dell 사용자에게 질문에 대한 답변 찾기
지원 서비스
디바이스에 지원 서비스가 적용되는지 확인하십시오.