I backup delle immagini delle VM Avamar hanno esito negativo con errore "No Proxy" perché la VM non dispone di alcun disco rigido
요약: I backup delle immagini delle VM Avamar hanno esito negativo con errore "No Proxy" perché la VM non dispone di alcun disco rigido.
이 문서는 다음에 적용됩니다.
이 문서는 다음에 적용되지 않습니다.
이 문서는 특정 제품과 관련이 없습니다.
모든 제품 버전이 이 문서에 나와 있는 것은 아닙니다.
증상
Activity Monitor nell'interfaccia utente di Avamar mostra "No Proxy".

Il backup delle immagini VMware on-demand ha esito negativo con le seguenti operazioni:
Categoria: Severity APPLICAZIONE
: Riepilogo DEL PROCESSO
: Impossibile avviare il backup o il ripristino della macchina virtuale.
Informazioni sull'evento:
Codice evento: Categoria 30931
: Severity APPLICAZIONE
: Riepilogo DEL PROCESSO
: Impossibile avviare il backup o il ripristino della macchina virtuale.
Se viene avviata una richiesta di backup di gruppo:
원인
La VM stessa non dispone di dischi rigidi. Questo problema interessa in genere una o più virtual machine.
해결
- Aprire vCenter
- Individuare la VM con errore "No Proxy" (Nessun proxy)
- Modificare le impostazioni della VM e verificare se sono presenti dischi rigidi
- Se non sono presenti dischi rigidi, contattare l'amministratore della VM e contattare il supporto VMware. Se un backup della VM non è più necessario, ritirare l'object VM in Avamar.
추가 정보
Negli articoli seguenti vengono illustrati i problemi che presentano lo stesso errore generico "No Proxy".
- I backup delle immagini delle VM Avamar non riescono con "No Proxy" perché nessun proxy server è configurato per proteggere il datastore contenente i VMDK del client
- I backup delle immagini delle VM Avamar non riescono con errore "No Proxy" a causa di una connessione vCenter interrotta
- I backup delle immagini delle VM Avamar hanno esito negativo con errore "No Proxy" a causa del fatto che la VM non dispone di dischi rigidi
- I backup delle immagini delle VM Avamar non riescono con "No Proxy" perché il proxy è spento in vCenter
- I backup delle immagini delle VM Avamar non riescono con errore "No Proxy" a causa di proxy non risoluzione in DNS
해당 제품
Avamar제품
Avamar문서 속성
문서 번호: 000035426
문서 유형: Solution
마지막 수정 시간: 05 2월 2025
버전: 4
다른 Dell 사용자에게 질문에 대한 답변 찾기
지원 서비스
디바이스에 지원 서비스가 적용되는지 확인하십시오.