PowerProtect Data Manager (PPDM) - Tilslutningsfejl på Windows Server ved brug af 19.12
요약: Alle forsøg på at udføre FLR til denne Windows 2016-server mislykkes. Monteringsjobbet påbegyndes og mislykkes til sidst efter ca. 15 minutter, fordi systemets port er i brug.
이 문서는 다음에 적용됩니다.
이 문서는 다음에 적용되지 않습니다.
이 문서는 특정 제품과 관련이 없습니다.
모든 제품 버전이 이 문서에 나와 있는 것은 아닙니다.
증상
Fejl rapporteret i "ARA0002" Kan ikke gendanne FILE_SYSTEM aktiv C:\ pga. et agentproblem.
원인
Port 7001 er optaget og i brug på værten. Denne port kræves af RestServer til FLR.
해결
Løsning - udfør FLR til en anden vært, hvor port 7001 ikke er i brug, eller deaktiver eller rediger den tjeneste, der kører på port 7001.
I backlog til nye funktioner til PPDM er at gøre denne port kundekonfigurerbar.
I backlog til nye funktioner til PPDM er at gøre denne port kundekonfigurerbar.
해당 제품
Data Protection, Data Backup & Protection Software, PowerProtect Software문서 속성
문서 번호: 000209800
문서 유형: Solution
마지막 수정 시간: 23 10월 2024
버전: 3
다른 Dell 사용자에게 질문에 대한 답변 찾기
지원 서비스
디바이스에 지원 서비스가 적용되는지 확인하십시오.