PowerProtect Data Manager (PPDM): échec du montage sur Windows Server à l’aide de la version 19.12

요약: Toutes les tentatives d’exécution de FLR sur ce serveur Windows 2016 échouent. La tâche de montage est lancée et échoue au bout d’environ 15 minutes en raison du port en cours d’utilisation sur le système. ...

이 문서는 다음에 적용됩니다. 이 문서는 다음에 적용되지 않습니다. 이 문서는 특정 제품과 관련이 없습니다. 모든 제품 버전이 이 문서에 나와 있는 것은 아닙니다.

증상

Erreur signalée dans « ARA0002 » Unable to restore FILE_SYSTEM asset C:\ en raison d’un problème d’agent.

Interface utilisateur des tâches de protection
 
 

원인

Le port 7001 est occupé et en cours d’utilisation sur l’hôte. Ce port est requis par RestServer pour FLR.
Sortie netstat
 

해결

Solution de contournement: effectuez une restauration en mode fichier (FLR) sur un autre hôte sur lequel le port 7001 n’est pas en cours d’utilisation, ou désactivez ou modifiez le service en cours d’exécution sur le port 7001.

En retard pour les nouvelles fonctionnalités de PPDM, le client doit configurer ce port.

해당 제품

Data Protection, Data Backup & Protection Software, PowerProtect Software
문서 속성
문서 번호: 000209800
문서 유형: Solution
마지막 수정 시간: 23 10월 2024
버전:  3
다른 Dell 사용자에게 질문에 대한 답변 찾기
지원 서비스
디바이스에 지원 서비스가 적용되는지 확인하십시오.