PowerProtect Data Manager (PPDM) - Koppelingsfout op Windows Server met 19.12
요약: Alle pogingen om FLR uit te voeren naar deze Windows 2016-server mislukken. De koppelingstaak wordt gestart en mislukt uiteindelijk na ongeveer 15 minuten vanwege de poort die op het systeem wordt gebruikt. ...
이 문서는 다음에 적용됩니다.
이 문서는 다음에 적용되지 않습니다.
이 문서는 특정 제품과 관련이 없습니다.
모든 제품 버전이 이 문서에 나와 있는 것은 아닙니다.
증상
Fout gemeld in "ARA0002" Kan FILE_SYSTEM asset C niet herstellen:\ vanwege een agentprobleem.
원인
Poort 7001 is bezet en wordt gebruikt op de host. Deze poort is vereist door RestServer voor FLR.
해결
Tijdelijke oplossing - voer FLR uit naar een andere host waar poort 7001 niet in gebruik is of schakel de service uit of wijzig de service die wordt uitgevoerd op poort 7001.
In achterstand voor nieuwe functies voor PPDM is het configureren van deze poort door de klant.
In achterstand voor nieuwe functies voor PPDM is het configureren van deze poort door de klant.
해당 제품
Data Protection, Data Backup & Protection Software, PowerProtect Software문서 속성
문서 번호: 000209800
문서 유형: Solution
마지막 수정 시간: 23 10월 2024
버전: 3
다른 Dell 사용자에게 질문에 대한 답변 찾기
지원 서비스
디바이스에 지원 서비스가 적용되는지 확인하십시오.