vCenter接続の中断により、Avamar VMイメージのバックアップが「プロキシなし」エラーで失敗する

Podsumowanie: vCenter接続の中断により、Avamar VMイメージのバックアップが「プロキシなし」エラーで失敗します。

Ten artykuł dotyczy Ten artykuł nie dotyczy Ten artykuł nie jest powiązany z żadnym konkretnym produktem. Nie wszystkie wersje produktu zostały zidentyfikowane w tym artykule.

Objawy

Avamar UIのアクティビティ モニターに「プロキシなし」と表示されます。

Avamar GUIのアクティビティ モニターに「プロキシなし」と表示される

オン デマンドのVMwareイメージ バックアップが次のエラーで失敗する:

カテゴリー: アプリケーション
の重大度: プロセス
の概要: 仮想マシンのバックアップまたはリストアの開始に失敗しました。
イベント情報:
イベント コード: 30931
カテゴリー: アプリケーション
の重大度: プロセス
の概要: 仮想マシンのバックアップまたはリストアの開始に失敗しました。

グループ バックアップ リクエストが開始された場合:
 

グループ バックアップ リクエストが開始された場合。
 

Przyczyna

vCenterとの接続が中断されました。
これは通常、すべてのVMクライアントのバックアップに影響します。

Rozwiązanie

  1. AvamarがvCenterに接続できることを確認します。
  2. [管理]ウィンドウに移動し、[vCenterルート ドメイン]をクリックします。
  3. vCenterクライアント接続オブジェクトをクリックし、クライアントを編集します。
  4. AvamarサーバーのIPまたはホスト名が有効であることを確認します。
  5. Avamarが使用するvCenterユーザー アカウントが有効であることを確認します。
  6. [ OK ]をクリックして、AvamarがvCenterに接続されていることを確認します。
  7. また、vCenterのメンテナンスまたはネットワークの停止によりvCenterへの接続が中断された場合は、AvamarサーバーでMCSサービスを再起動して、vCenter接続キャッシュの問題をクリアします。

Dodatkowe informacje

Produkty, których dotyczy problem

Avamar

Produkty

Avamar
Właściwości artykułu
Numer artykułu: 000033587
Typ artykułu: Solution
Ostatnia modyfikacja: 14 sie 2023
Wersja:  3
Znajdź odpowiedzi na swoje pytania u innych użytkowników produktów Dell
Usługi pomocy technicznej
Sprawdź, czy Twoje urządzenie jest objęte usługą pomocy technicznej.