Isilon PowerScale CloudIQ: Isilon-klynge er aktiveret under CloudIQ men ikke tilsluttet

Podsumowanie: Isilon-klyngen har stoppet indsamlingen af CloudIQ-data.

Ten artykuł dotyczy Ten artykuł nie dotyczy Ten artykuł nie jest powiązany z żadnym konkretnym produktem. Nie wszystkie wersje produktu zostały zidentyfikowane w tym artykule.

Objawy

CloudIQ-portalen viser Isilon Cluster Secure Remote Services (SRS) enabled og CloudIQ Enabled.

CloudIQ-portalen viser, at forbindelsen er stoppet.

Alle forudsætninger er opfyldt i henhold til indgangs KB 157794: Isilon-PowerScale CloudIQ: Generelle procedurer for indgangs Isilon til CloudIQ

Secure Remote Services viser den klynge, der administreres under en gateway med statussen god.

Når du kører de http-logfiler på gatewayen, vises forbindelsen til KeepAlive i Access-logfilerne, men ingen MFT-data sendes:    

10. xx. xx. xx--[12/Apr/2021:16:04:07 + 0000] "Bogfør/esrs/v2/devices/ISILON-GW/EXXISLxxxxx/keepalive HTTP/1.1" 200 171 0
10. xx. xx. xx--[12/Apr/2021:16:05 + 0000] "post/ESRS/v2/Devices/ISILON-GW/EXXISLXXXXX/KEEPALIVE http/1.1" 200 171 0
10. xx. xx. xx--[12/Apr/2021:16:06:08 + 0000] "post/esrs/v2/Devices/ISILON-GW/EXXISLxxxxx/KeepAlive http/1.1" 200 171 0

PrintEmail
engelsk

Przyczyna

Telemetri er deaktiveret på klynge siden.

Rozwiązanie

For at bekræfte, skal du fra kommandolinjen køre kommandoen ISI esrs-telemetri View :      
Telemetri aktiveret: Ingen
ventende overførsler: 0

Hvis telemetri ikke er aktiveret, skal du køre ISI esrs-telemetri modificering-enabled = true for at aktivere den.
Właściwości artykułu
Numer artykułu: 000185206
Typ artykułu: Solution
Ostatnia modyfikacja: 09 maj 2026
Wersja:  5
Znajdź odpowiedzi na swoje pytania u innych użytkowników produktów Dell
Usługi pomocy technicznej
Sprawdź, czy Twoje urządzenie jest objęte usługą pomocy technicznej.