Dell Unity: La sessione di replica ha riscontrato un errore che ne ha arrestato l'avanzamento. (correggibile dall'utente)
Podsumowanie: La sessione di replica passa allo stato arrestato.
Ten artykuł dotyczy
Ten artykuł nie dotyczy
Ten artykuł nie jest powiązany z żadnym konkretnym produktem.
Nie wszystkie wersje produktu zostały zidentyfikowane w tym artykule.
Objawy
Message Id: 14:6076f Replication session rep_sess_res_xx_res_xx_CETVXXXXXXX_CETVXXXXXXX encountered an error that halted its progress. B 12/28/21 00:02:26.814 mlu 16d80e9 [ERROR] System: The maximum number of checkpoint file system snapshots have already been created on this array. Could not create checkpoint snapshot for source 0x2800002890 because maximum number (500) of checkpoint file system snapshots already exist. B 12/28/21 00:02:26.837 mlu 12d8106 [ERROR] System: Could not complete operation Create Snapshot due to 0xC16D80E9. Operation Status: 0xC16D80E9, Commit Status: N/A. B 12/28/21 00:02:26.852 DART_REP 106c0036 [ERROR] System: Destination Scheduler=< XXXX>(alias=rep_sess_res_X_res_XX_CKMXXXXXX_CETVXXX), refreshing an internal checkpoint failed:DpRequest_vs_InternalError. Session inactive.
Przyczyna
Viene raggiunto il numero massimo di snapshot e l'aggiornamento delle snapshot di replica non riesce a causa del limite di sistema.
Rozwiązanie
Per evitare che ciò si verifichi: La retention policy per le snapshot deve essere impostata per non raggiungere il conteggio massimo.
Per risolvere questo problema: Eliminare alcune snapshot, sospendere e riprendere la sessione di replica.
Per risolvere questo problema: Eliminare alcune snapshot, sospendere e riprendere la sessione di replica.
Produkty, których dotyczy problem
Dell EMC UnityWłaściwości artykułu
Numer artykułu: 000198610
Typ artykułu: Solution
Ostatnia modyfikacja: 14 maj 2026
Wersja: 6
Znajdź odpowiedzi na swoje pytania u innych użytkowników produktów Dell
Usługi pomocy technicznej
Sprawdź, czy Twoje urządzenie jest objęte usługą pomocy technicznej.