Dell Unity:複寫傳輸停止運作 (可由使用者更正)

Podsumowanie: 如何處理複寫傳輸停止的事件。

Ten artykuł dotyczy Ten artykuł nie dotyczy Ten artykuł nie jest powiązany z żadnym konkretnym produktem. Nie wszystkie wersje produktu zostały zidentyfikowane w tym artykule.

Objawy

即使在複製中設定了 RPO 的自動同步,但不會執行傳輸,而且「Last Sync Time」仍已過時。
雖然傳輸正在進行中,同步狀態卻處於閒置狀態,且健全狀況狀態正常。

Przyczyna

以下是可能的原因。
(1) 要傳輸的快照發生問題。
(2) 執行手動同步清除工作時。

Rozwiązanie

(1) 執行下列步驟,從 Unisphere UI 刪除有問題的快照。
暫停複寫>在繼續複寫>刪除快照
 
注意:如果在任何步驟中發生錯誤,請聯絡 Dell 技術支援部門。


(2) 暫停並恢復複寫。

Dodatkowe informacje

以下是有問題的快照範例。

顯示離線和擱置狀態快照的 UI 快照

顯示離線和擱置狀態快照的 UI 快照
 

Produkty, których dotyczy problem

Dell EMC Unity, Dell Unity 300, Dell EMC Unity 300F, Dell EMC Unity 350F, Dell EMC Unity XT 380, Dell EMC Unity XT 380F, Dell EMC Unity 400, Dell EMC Unity 400F, Dell EMC Unity 450F, Dell EMC Unity XT 480, Dell EMC Unity XT 480F, Dell EMC Unity 500 , Dell EMC Unity 500F, Dell EMC Unity 550F, Dell EMC Unity 600, Dell EMC Unity 600F, Dell EMC Unity 650F, Dell EMC Unity XT 680, Dell EMC Unity XT 680F, Dell EMC Unity XT 880, Dell EMC Unity XT 880F, Dell EMC Unity Family |Dell EMC Unity All Flash, Dell EMC Unity Family, Dell EMC Unity Hybrid, Dell EMC UnityVSA Professional Edition/Unity Cloud Edition ...
Właściwości artykułu
Numer artykułu: 000210066
Typ artykułu: Solution
Ostatnia modyfikacja: 31 gru 2025
Wersja:  2
Znajdź odpowiedzi na swoje pytania u innych użytkowników produktów Dell
Usługi pomocy technicznej
Sprawdź, czy Twoje urządzenie jest objęte usługą pomocy technicznej.