Avamar: Akcje ACM zwracają komunikat "Unexpected Error" i "The request failed. Sprawdź dziennik serwera lub sprawdź stan serwera"
Podsumowanie: Avamar: Wszystkie działania w programie Avamar Client Manager (ACM) zwracają nieoczekiwany błąd "Żądanie nie powiodło się" i "Sprawdź dziennik serwera lub sprawdź stan serwera".
Ten artykuł dotyczy
Ten artykuł nie dotyczy
Ten artykuł nie jest powiązany z żadnym konkretnym produktem.
Nie wszystkie wersje produktu zostały zidentyfikowane w tym artykule.
Objawy
Po pomyślnym zalogowaniu się do menedżera klienta pojawiają się błędy podczas próby wykonania jakiejkolwiek czynności:
Przykład:
Przykład:
Przyczyna
Mimo że logowanie się powiodło, w haśle Avamar Server znajduje się nieobsługiwany znak specjalny.
Hasła Avamar Server mogą zawierać tylko następujące znaki:
Hasła Avamar Server mogą zawierać tylko następujące znaki:
- A-Z
(Wielkie litery od A do Z)
- A-Z
(Małe litery od A do Z)
- 0-9
(cyfry od 0 do 9)
- .
(kropka lub kropka)
- _
(Podkreślenie)
- -
(Myślnik)
Rozwiązanie
Użyj narzędzia change-passwords, aby zmienić hasło główne Avamar tak, aby nie zawierało niczego poza powyższymi znakami pomocniczymi.
Produkty, których dotyczy problem
AvamarWłaściwości artykułu
Numer artykułu: 000227380
Typ artykułu: Solution
Ostatnia modyfikacja: 08 paź 2025
Wersja: 4
Znajdź odpowiedzi na swoje pytania u innych użytkowników produktów Dell
Usługi pomocy technicznej
Sprawdź, czy Twoje urządzenie jest objęte usługą pomocy technicznej.