Microsoft Windowsin asennuspäivämäärän tarkistaminen komentokehotteen avulla

Resumo: Tutustu vaiheittaisiin ohjeisiin, joiden avulla voit tarkistaa Windowsin alkuperäisen asennuspäivän Dell-tietokoneeseen.

Este artigo aplica-se a Este artigo não se aplica a Este artigo não está vinculado a nenhum produto específico. Nem todas as versões do produto estão identificadas neste artigo.

Sintomas

Tietoja oireista ei ole saatavilla.

Causa

Tietokoneen käyttäjä haluaa tarkistaa Windowsin alkuperäisen asennuspäivämäärän.

Resolução

Huomautus: Toimialueella olevat järjestelmät eivät välttämättä näytä tarkkaa asennuspäivää. Nämä tiedot koskevat järjestelmiä, jotka eivät ole toimialueella.

Seuraavien ohjeiden avulla voit tarkistaa Windowsin asennuspäivän mahdollisimman tarkasti.

  1. Avaa File Explorer ja kaksoisnapsauta hiiren vasemmalla painikkeella C: Ajaa.
    Windowsin Resurssienhallinta
  2. Etsi Windows-kansio.
    Windowsin Resurssienhallinta, C Asema Windows-kansio
  3. Napsauta Windows-kansiota hiiren kakkospainikkeella ja valitse ominaisuudet.
    Windows File Explorer, C Asema Windowsin kansion ominaisuudet -vaihtoehto
  4. Etsi kansion luontipäivämäärä.
    C Aseman Windows-kansion ominaisuudet, luodut tiedot

Vaihtoehtoinen menetelmä

Huomautus: Järjestelmätietojen ilmoittamaan alkuperäiseen asennuspäivämäärään vaikuttavat merkittävät Windowsin muutokset, kuten suuret Windows-päivitykset tai Palauta tietokoneen oletusasetukset -valinta. Edellä kuvailtua tapaa suositellaan asennuspäivän määrittämiseksi.


Komentokehotteen seuraavien vaiheiden avulla voit tarkistaa Windowsin asennuspäivän Dell-järjestelmässä.

  1. Paina näppäimistön Windows-logonäppäintä + Q-näppäintä .
  2. Kirjoita hakuruutuun: CMD
  3. Valitse luettelosta Komentokehote tai cmd.
  4. Kirjoita komentokehoteikkunassa systeminfo.
  5. Etsi alkuperäinen asennuspäivä.
  6. Tästä näet päivämäärän, jona käyttöjärjestelmä asennettiin tietokoneeseesi.

Windowsin komentokehote, alkuperäinen asennuspäivämäärä

Alkuun

Mais informações

Ei mitään.

Produtos afetados

Alienware, Dell All-in-One, Dell Pro All-in-One, Dell Pro Max Micro, Dell Pro Max Slim, Dell Pro Max Tower, Dell Pro Micro, Dell Pro Slim, Dell Pro Tower, Dell Slim, Dell Tower, Inspiron, OptiPlex, Vostro, XPS, G Series, G Series, Alienware , Dell Laptops, Dell Plus, Dell Pro, Dell Pro Max, Dell Pro Plus, Dell Pro Premium, Inspiron, Latitude, Dell Pro Rugged, Vostro, XPS, Fixed Workstations, Mobile Workstations, Dell Pro Max Micro XE FCM2250, Dell Pro Max Slim XE FCS1250, Dell Pro Max Tower T2 XE FCT2250, Dell Pro Max 16 XE MC16250, Dell Pro Micro Plus XE QBM1250, Dell Pro Slim Plus XE5 QBS1250, Dell Pro Tower Plus XE5 QBT1250 ...
Propriedades do artigo
Número do artigo: 000131940
Tipo de artigo: Solution
Último modificado: 11 jul. 2025
Versão:  11
Encontre as respostas de outros usuários da Dell para suas perguntas.
Serviços de suporte
Verifique se o dispositivo está coberto pelos serviços de suporte.