Alertas do PowerStore: O gateway padrão da pilha TCP/IP do vMotion no host do ESXi é inválido

Resumo: O gateway padrão e da pilha TCP/IP do vMotion (gateway) no host do ESXi é inválido. O gateway necessário é (required_gateway).

Este artigo aplica-se a Este artigo não se aplica a Este artigo não está vinculado a nenhum produto específico. Nem todas as versões do produto estão identificadas neste artigo.

Sintomas

Quando o Dell PowerStore encontra um problema, um alerta de erro é gerado para ajudar a identificar esse problema. Este artigo explica as diferentes causas possíveis e as soluções relevantes para esses alertas de erro. Se o problema não for resolvido apesar da solução fornecida, consulte as opções de contato de suporte técnico.

Causa

A causa dos respectivos alertas foi explicada na tabela abaixo.

Resolução

 

ID do alerta ONV_HOST_DEFAULT_GW_CONFIG_STATE_INVALID
Texto do alerta O gateway da pilha TCP/IP padrão %(gateway) no host do ESXi %(host_name) é inválido. O gateway necessário é %(required_gateway).
Código de erro (0x01805C02)
Descrição O alerta é emitido quando o sistema detecta que o gateway da pilha TCP/IP padrão no host do ESXi é inválido.
Resolução Solução
:configure o gateway da pilha TCP/IP padrão no host do ESXi
com a configuração de gateway necessária. O texto do alerta inclui o gateway necessário.
Consulte o Guia de virtualização do PowerStore para obter mais detalhes.
Se o problema persistir, entre em contato com o suporte técnico para obter assistência. 
 
 
ID do alerta ONV_HOST_VMOTION_GW_CONFIG_STATE_INVALID
Texto do alerta O gateway da pilha TCP/IP do vMotion %(gateway) no host do ESXi %(host_name) é inválido. O gateway necessário é %(required_gateway).
Código de erro (0x01805D02)
Descrição O alerta é emitido quando o sistema detecta que o gateway da pilha TCP/IP do vMotion no host do ESXi é inválido
Resolução Solução
: configure o gateway da pilha TCP/IP do VMotion no host do ESXi
com a configuração de gateway necessária. O texto do alerta inclui o gateway necessário.
Consulte o Guia de virtualização do PowerStore para obter mais detalhes.
Se o problema persistir, entre em contato com o suporte técnico para obter assistência. 

Produtos afetados

PowerStore
Propriedades do artigo
Número do artigo: 000179613
Tipo de artigo: Solution
Último modificado: 05 set. 2025
Versão:  5
Encontre as respostas de outros usuários da Dell para suas perguntas.
Serviços de suporte
Verifique se o dispositivo está coberto pelos serviços de suporte.