Dell Security Management Server Advanced Threatタブが空です

Resumo: Dell Security Management Serverリモート コンソールの[Advanced Threats]タブにデータが表示されません。

Este artigo aplica-se a Este artigo não se aplica a Este artigo não está vinculado a nenhum produto específico. Nem todas as versões do produto estão identificadas neste artigo.

Sintomas

対象製品:

  • Dell Security Management Server

Dell Security Management Serverで、[ポピュレーション -> エンタープライズ]の[高度な脅威]タブのコンテンツにアクセスしようとすると、データが表示されません。

[Advanced Threats]タブ

Causa

この問題の原因は、2021年5月25日にリリースされたChromeバージョン91.0.4472と、2021年5月27日にリリースされたEdge Chromiumベースのバージョン91.0.864.37です。

Resolução

この問題に対処するには、Firefoxなどのサポートされている別のブラウザーをインストールするか、ChromeまたはEdgeを動作するバージョンにダウングレードすることができます。

  • Chromeの場合は、90.0.4430.72などの以前のバージョンにダウングレードできます。
  • Edgeの場合は、90.0.818.49などの以前のバージョンにダウングレードできます。
    ChromeとEdge

サポートに問い合わせるには、「Dell Data Securityのインターナショナル サポート電話番号」を参照してください。
TechDirectにアクセスして、テクニカル サポート リクエストをオンラインで生成します。
さらに詳しい情報やリソースについては、「デル セキュリティ コミュニティー フォーラム」に参加してください。

Mais informações

 

Vídeos

 

Produtos afetados

Dell Encryption
Propriedades do artigo
Número do artigo: 000188278
Tipo de artigo: Solution
Último modificado: 18 jun. 2024
Versão:  6
Encontre as respostas de outros usuários da Dell para suas perguntas.
Serviços de suporte
Verifique se o dispositivo está coberto pelos serviços de suporte.