Gå vidare till huvudinnehållet
  • Lägg beställningar snabbt och enkelt
  • Visa beställningar och kontrollera leveransstatus
  • Skapa och kom åt en lista över dina produkter
  • Hantera dina webbplatser, produkter och kontakter på produktnivå från Dell EMC med hjälp av företagsadministration.

TechCenterの移行に関するFAQ

Sammanfattning: TechCenterの移行に関するFAQ

Den här artikeln kan ha översatts automatiskt. Om du har feedback angående kvaliteten kan du meddela oss via formuläret längst ned på den här sidan.

Artikelns innehåll


Symptom

TechCenterで何が起きているのですか?

2018年8月をもって、Dell TechCenterはシャットダウンし、コンテンツは Dell.com 上の他の場所に移行中です。


コンテンツはどこに行きましたか?

TechCenter Wikiおよびブログ投稿は、主にナレッジベース記事としてDellサポート ライブラリーに移行され、フォーラムのディスカッションはDellコミュニティーに移行されました。  コンテンツは次の方法で検索できます。


すべてのコンテンツが移行されましたか?

選択した関連コンテンツのみが、Dell.com の新しい場所に移行されました。 


ドイツと中国のTechCenterはどこに行きましたか?

ドイツ語と中国語のTechCenterサイトは、Dellナレッジ ライブラリーで複数の言語に翻訳されたコンテンツを利用するために閉鎖されました。  これにより、世界中のお客様が、さまざまな言語に翻訳された最新のコンテンツにアクセスできるようになります。


フォーラムはどこにありますか?

TechCenterフォーラムは、 Dell.com コミュニティ 2018年の初めに、すべてのDellコミュニティー フォームに参加するよう働きかけました。

Orsak

-

Upplösning

-

Artikelegenskaper


Senaste publiceringsdatum

28 mars 2024

Version

4

Artikeltyp

Solution