Gå vidare till huvudinnehållet
  • Lägg beställningar snabbt och enkelt
  • Visa beställningar och kontrollera leveransstatus
  • Skapa och kom åt en lista över dina produkter
  • Hantera dina webbplatser, produkter och kontakter på produktnivå från Dell EMC med hjälp av företagsadministration.

TechCenter 마이그레이션 FAQ

Sammanfattning: TechCenter 마이그레이션 FAQ

Den här artikeln kan ha översatts automatiskt. Om du har feedback angående kvaliteten kan du meddela oss via formuläret längst ned på den här sidan.

Artikelns innehåll


Symptom

TechCenter에 무슨 일이 일어나고 있습니까?

2018년 8월 현재 Dell TechCenter는 종료되며 콘텐츠는 Dell.com 의 다른 위치로 마이그레이션됩니다.


콘텐츠가 어디로 이동했나요?

TechCenter Wiki 및 블로그 게시물은 주로 기술 자료 문서로 Dell 지원 라이브러리로 마이그레이션되었으며 포럼 토론은 Dell 커뮤니티로 마이그레이션되었습니다.  다음을 통해 콘텐츠를 찾을 수 있습니다.


모든 콘텐츠가 마이그레이션되었나요?

선택한 관련 콘텐츠만 Dell.com 의 새 위치로 마이그레이션되었습니다. 


독일과 중국의 TechCenter는 어디로 갔습니까?

Dell 기술 자료 라이브러리에서 여러 언어로 제공되는 번역된 콘텐츠를 활용하기 위해 독일어 및 중국어 TechCenter 사이트가 종료되었습니다.  이렇게 하면 전 세계 고객이 다양한 언어로 번역된 최신 콘텐츠에 액세스할 수 있습니다.


포럼은 어디에 있습니까?

TechCenter 포럼이 Dell.com 커뮤니티 2018년 초에 모든 Dell 커뮤니티 양식에 가입했습니다.

Orsak

해당 사항 없음

Upplösning

해당 사항 없음

Artikelegenskaper


Senaste publiceringsdatum

28 mars 2024

Version

4

Artikeltyp

Solution