AppSync: Tijdens het uitvoeren van AppSync CLI in de AIX-client krijgt u "ERROR: Kan AppSync niet verifiëren!"

Sammanfattning: Tijdens het uitvoeren van AppSync CLI op de AIX-client, mislukt het met Error Failed om AppSync te verifiëren.

Den här artikeln gäller för Den här artikeln gäller inte för Den här artikeln är inte kopplad till någon specifik produkt. Alla produktversioner identifieras inte i den här artikeln.

Symptom

Het resultaat van de AppSync CLI-fout:
<Time> [main] INFO c.e.a.qe.common.AppSyncConnector - *(*) Antwoord: HTTP/1.1 302 Found ***
<Time> [main] INFO c.e.a.qe.common.AppSyncConnector - *(*) Probeer een andere aanvraag te verzenden met omleidings-URL *)*
<Time> [main] ERROR c.e.a.qe.common.AppSyncConnector - *)* Host Connection failure, Controleer het ingevoerde poortnummer ***
<Time> [main] INFO com.emc.appsync.qe.common.SIAM - *)* Instantiate SIAM Start ***
<Time> [main] INFO com.emc.appsync.qe.common.SIAM - *)* Instantiate SIAM End ***
ERROR: Kan AppSync niet verifiëren!

Orsak

Nieuwe implementatie van AppSync CLI op AIX zal de fout hebben.

Upplösning

Samen met firewallpoort "8445" moet poort:8444 ook worden geopend op de clienthost.

Berörda produkter

Data Backup & Protection Software, AppSync

Produkter

Data Protection, AppSync
Artikelegenskaper
Artikelnummer: 000190186
Artikeltyp: Solution
Senast ändrad: 10 sep. 2025
Version:  6
Få svar på dina frågor från andra Dell-användare
Supporttjänster
Kontrollera om din enhet omfattas av supporttjänster.