Tworzenia kopii zapasowej obrazu maszyny wirtualnej Avamar nie powiodło się, wykryto błąd protokołu Soap 10058 — Znajdź maszynę wirtualną — niepowodzenie
摘要: Tworzenia kopii zapasowej obrazu maszyny wirtualnej Avamar nie powiodło się, wykryto błąd protokołu Soap 10058 — Znajdź maszynę wirtualną — niepowodzenie
本文适用于
本文不适用于
本文并非针对某种特定的产品。
本文并非包含所有产品版本。
说明
Problem:
Niepowodzenie kopii zapasowych, wykryto błąd protokołu Soap- Szukaj maszyny wirtualnej — niepowodzenie
Nagle występujący kod błędu 10058.
Przyczyna:
Kopie zapasowe Avamar, które działały prawidłowo od czasu ich skonfigurowania, zaczęły nagle zawodzić po zakończeniu migracji pamięci przez inżynierów serwera. Powodem jest nieważny magazyn danych VMware dla maszyny wirtualnej określonej w żądaniu zlecenia pracy i odwołanie do starej nazwy magazynu przed migracją pamięci masowej.
Rozwiązanie:
Przyczyną niepowodzenia tworzenia kopii zapasowych jest odwoływanie się do starej nazwy magazynu danych przed migracją w żądaniu zlecenia pracy Avamar. Problem ten można rozwiązać, rejestrując ponownie klienta, wycofując klienta i ponownie dodając go do tej samej grupy, w której znajdowała się wcześniej maszyna wirtualna.
Niepowodzenie kopii zapasowych, wykryto błąd protokołu Soap- Szukaj maszyny wirtualnej — niepowodzenie
Nagle występujący kod błędu 10058.
Przyczyna:
Kopie zapasowe Avamar, które działały prawidłowo od czasu ich skonfigurowania, zaczęły nagle zawodzić po zakończeniu migracji pamięci przez inżynierów serwera. Powodem jest nieważny magazyn danych VMware dla maszyny wirtualnej określonej w żądaniu zlecenia pracy i odwołanie do starej nazwy magazynu przed migracją pamięci masowej.
Rozwiązanie:
Przyczyną niepowodzenia tworzenia kopii zapasowych jest odwoływanie się do starej nazwy magazynu danych przed migracją w żądaniu zlecenia pracy Avamar. Problem ten można rozwiązać, rejestrując ponownie klienta, wycofując klienta i ponownie dodając go do tej samej grupy, w której znajdowała się wcześniej maszyna wirtualna.
受影响的产品
Avamar产品
Avamar, Avamar Client文章属性
文章编号: 000021428
文章类型: How To
上次修改时间: 20 9月 2024
版本: 5
从其他戴尔用户那里查找问题的答案
支持服务
检查您的设备是否在支持服务涵盖的范围内。