Tworzenie kopii zapasowych obrazu maszyny wirtualnej Avamar nie powiodło się z błędem "No Proxy" (Brak serwera proxy), ponieważ maszyna wirtualna nie ma dysku twardego

摘要: Tworzenie kopii zapasowych obrazu maszyny wirtualnej Avamar nie działa z błędem "No Proxy" (Brak serwera proxy), ponieważ maszyna wirtualna nie ma dysku twardego.

本文适用于 本文不适用于 本文并非针对某种特定的产品。 本文并非包含所有产品版本。

症状

Monitor aktywności w interfejsie użytkownika Avamar pokazuje komunikat "Brak serwera proxy".

Monitor aktywności w graficznym interfejsie użytkownika Avamar pokazuje komunikat

Tworzenie kopii zapasowej obrazu na żądanie VMware kończy się niepowodzeniem z następującą kategorią

Stopień ważności APLIKACJI
: Podsumowanie procesu
: Nie można zainicjować tworzenia kopii zapasowych lub przywracania maszyny wirtualnej.
Informacje o wydarzeniu:
Kod zdarzenia: Kategoria 30931
Stopień ważności APLIKACJI
: Podsumowanie procesu
Nie można zainicjować tworzenia kopii zapasowych lub przywracania maszyny wirtualnej.

W przypadku zainicjowania żądania tworzenia kopii zapasowej grupy:
 

Jeśli zostanie zainicjowane żądanie tworzenia kopii zapasowej grupy.
 

原因

Sama maszyna wirtualna nie ma dysków twardych. Zwykle dotyczy to jednej lub kilku maszyn wirtualnych.

解决方案

  1. Otwórz vCenter
  2. Znajdź maszynę wirtualną, która nie działa z komunikatem "No Proxy" (Brak serwera proxy)
  3. Edytuj ustawienia maszyny wirtualnej i sprawdź, czy istnieją dyski twarde
  4. Jeśli nie ma dysków twardych, skontaktuj się z administratorem maszyny wirtualnej i skontaktuj się z działem pomocy technicznej VMware. Jeśli kopia zapasowa maszyny wirtualnej nie jest już wymagana, należy wycofać obiekt maszyny wirtualnej w Avamar.

其他信息

受影响的产品

Avamar

产品

Avamar
文章属性
文章编号: 000035426
文章类型: Solution
上次修改时间: 05 2月 2025
版本:  4
从其他戴尔用户那里查找问题的答案
支持服务
检查您的设备是否在支持服务涵盖的范围内。