跳至主要內容
  • 簡單快速地下訂單
  • 檢視訂單及追蹤商品運送狀態
  • 建立並存取您的產品清單
  • 使用「公司管理」來管理您的 Dell EMC 網站、產品和產品層級連絡人。

Рекомендации по использованию и устранению неисправностей ноутбука Inspiron 15 (3546)

摘要: См. информацию по использованию и поиску и устранению неисправностей Vostro 15 (3546).

本文可能採用自動翻譯。如果您對翻譯品質有任何寶貴意見,請使用此頁面底部的表單告訴我們,謝謝。

文章內容


症狀

Содержание:

  1. Рекомендации по беспроводному подключению к сети и устранение неполадок
  2. Центр поддержки Dell для Windows
  3. Мышь, клавиатура или сенсорная панель работает неправильно
  4. Компьютер перестает отвечать или устранение неисправностей низкой производительности
  5. Аварийное завершение или остановка работы Microsoft Windows, перезагрузка, отображение синего экрана
  6. Поиск и устранение неполадок ЖК‑экрана ноутбука: черный экран, отсутствие изображения или трудноразличимое изображение
  7. Включение и выключение антенны беспроводной связи на компьютерах Dell
  8. Драйверы Vostro 15 (3546)
  9. Эксплуатация и устранение неполадок веб-камеры Dell и ее программного обеспечения Dell Webcam Central
  10. Быстрая диагностическая проверка ПК Dell и SupportAssist для ПК и планшетов
  11. Технические характеристики
  12. Расположение портов
  13. Сброс настроек системы (BIOS) до параметров по умолчанию
  14. Компонент компьютера не распознается

1. Рекомендации по беспроводному подключению к сети и устранение неполадок

Практические советы и методы устранения неполадок с проводной сетью см. на странице Центр справки и поддержки Dell для проводной и беспроводной сетей.

В начало

2. Центр поддержки Dell для Windows

Данная ссылка перенаправляет на страницу центра технической поддержки Dell для Windows. Выберите операционную систему, с которой требуется помощь.

В начало


3. Мышь, клавиатура или сенсорная панель работает неправильно

Дополнительные сведения об использовании или устранении неполадок с мышью, клавиатурой или сенсорной панелью см. в следующих статьях базы знаний Dell.

В начало

4. Компьютер перестает реагировать на действия пользователя

  1. Удерживайте нажатой кнопку питания не менее 15 секунд, чтобы выключить компьютер.
  2. Отключите все внешние устройства, включая клавиатуру, мышь и внешний монитор. К периферийным устройствам также относятся устройства внешнего хранения данных (флэш-накопители, USB-устройства, принтеры, карты и т. д.).
  3. Нажмите кнопку питания и убедитесь, что компьютер правильно включается и загружается. В противном случае см. статью базы знаний Dell Компьютер не включается или зависает на экране с логотипом Dell.
  4. Загрузка и установка SupportAssist. Дополнительные сведения о том, как получить и установить приложение SupportAssist, см. на странице SupportAssist для ПК и планшетов.
  5. Выполните на компьютере работы по обслуживанию. Подробнее см. в статье базы знаний Dell Оптимизация и обслуживание Microsoft Windows или Устранение проблем, связанных со снижением производительности.
  6. Начните подсоединять устройства по очереди и каждый раз проверяйте, перестает ли отвечать компьютер.
В начало

5. Аварийное завершение или остановка работы Microsoft Windows, перезагрузка, отображение синего экрана

По этой ссылке открывается статья базы знаний Майкрософт Аварийное завершение работы, перезагрузка или отображение синего экрана в Microsoft Windows 7.

В начало

6, Поиск и устранение неполадок ЖК‑экрана ноутбука: черный экран, отсутствие изображения или трудноразличимое изображение

Сведения об устранении неполадок с ЖК‑экраном ноутбука см. в статье базы знаний Dell Устранение неполадок с ЖК‑экраном ноутбука: черный, пустой или тусклый экран.

В начало

7. Включение и выключение антенны беспроводной связи на компьютерах Dell

Нажмите и удерживайте клавишу <FN>, затем нажмите клавишу <PrtScr>. При повторении этой кнопки антенна беспроводной связи будет отключена и включена.

Дополнительные сведения о включении и выключении антенны беспроводной связи на компьютере Dell см. в разделе Dell Knowledge Base о включении и отключении антенны беспроводной связи на Dell компьютере.

В начало

8. Драйверы Vostro 15 (3546)

Для получения дополнительной информации о доступных драйверах перейдите на страницу Vostro 15 (3546) Driver.

В этой статье содержится информация о том, как загрузить драйверы для компьютера Vostro 15 (3546), драйверы и загружаемые материалы на часто задаваемые вопросы (смотрите раздел «Загрузка и установка драйвера»).

В начало

9, Эксплуатация и устранение неполадок веб-камеры Dell и ее программного обеспечения Dell Webcam Central

Инструкции по устранению неполадок веб-камеры на компьютере см. в статье базы знаний Dell Эксплуатация и устранение неполадок веб-камеры Dell и программного обеспечения Dell Webcam Central.

В начало

10, Быстрая диагностическая проверка ПК Dell и SupportAssist для ПК и планшетов

  • Проще и быстрее всего определить и устранить самые распространенные проблемы с помощью быстрой диагностической проверки ПК Dell. Это автоматически устранит проблему или предоставит пошаговые инструкции для ее устранения.
    ПРИМЕЧАНИЕ. Если диагностика выявит неисправную деталь, мы немедленно запустим процесс для бесплатной замены детали по гарантии (с учетом неисправной детали).

  • SupportAssist, ранее называемый My Dell, обеспечивает системные обновления, обнаруживает неполадки и отправляет предупреждения на основе устройства, что значительно упрощает решение и предотвращение проблем. Это приложение предоставляет доступ ко всем необходимым средствам для эффективного обслуживания ПК и планшетов. Дополнительные сведения о том, как получить и установить приложение SupportAssist, см. на странице SupportAssist для ПК и планшетов.
  • Если компьютер не может получить доступ к Интернету, вы можете запустить встроенные средства диагностики на компьютере. Дополнительную информацию см. в статье базы знаний Dell Запуск встроенной диагностики (ePSA) для системы.
В начало

11, Технические характеристики

Для получения информации о спецификациях Vostro 15 (3546) перейдите на страницу «Руководство по онлайну Vostro 15 (3546)» и нажмите файл PDF рядом с руководством по эксплуатации по владельцу.

В начало

12. Расположение портов

Для получения информации о расположении портов перейдите к странице «Vostro 15 (3546)» на веб-сайте «руководство по онлайну», нажмите файл PDF рядом с руководством по владельцу.

В начало

13. Сброс настроек системы (BIOS) до параметров по умолчанию

Вариант 1.

  1. Перезагрузите компьютер.
  2. Когда во время POST (самотестирования при включении питания) появится соответствующий запрос, нажмите клавишу <F2> для вызова экрана настройки.
  3. Когда открыт экран настройки системы, при помощи клавиши со стрелкой вправо перейдите к меню Exit (Выход).
  4. Нажимая клавишу со стрелкой вниз, выделите пункт Restore Defaults и нажмите клавишу <Enter>.
  5. Нажмите клавишу Enter, чтобы подтвердить вариант Yes для параметра Load Optimized Defaults, и перезапустите компьютер.

Вариант 2.

  1. Перезагрузите компьютер.
  2. Когда во время POST (самотестирования при включении питания) появится соответствующий запрос, нажмите клавишу <F2> для вызова экрана настройки.
  3. Когда открыт экран настройки, нажмите клавишу <F9>.
  4. Нажмите клавишу <Enter>, чтобы подтвердить вариант Yes для параметра Load Optimized Defaults, и перезапустите компьютер.
В начало

14. Компонент компьютера не распознается

SupportAssist, ранее называвшийся My Dell, предоставляет обновления системы, обнаруживает проблемы и отправляет оповещения в зависимости от вашего устройства. Это приложение предоставляет доступ ко всем необходимым средствам для эффективного обслуживания ПК и планшетов. Дополнительные сведения о том, как получить и установить приложение SupportAssist, см. на странице SupportAssist для ПК и планшетов.

В начало

原因

 

解析度


Негарантийное обслуживание Истек срок гарантии? Нет проблем. Посетите сайт Dell.com/support, введите сервисный код Dell и просмотрите наши предложения.

ПРИМЕЧАНИЕ. Предложения доступны только для пользователей персональных компьютеров в США, Канаде, Великобритании, Франции, Германии и Китае. Предложение не распространяется на серверы и системы хранения.

文章屬性


受影響的產品

Vostro 3546

上次發佈日期

27 7月 2021

版本

6

文章類型

Solution