跳至主要內容
  • 簡單快速地下訂單
  • 檢視訂單及追蹤商品運送狀態
  • 建立並存取您的產品清單
  • 使用「公司管理」來管理您的 Dell EMC 網站、產品和產品層級連絡人。

Hvordan kontakter jeg Dell EMC Enterprise Support og åbner en sag online?

摘要: Åbn en sag online på Dell EMC Enterprise Support

本文可能採用自動翻譯。如果您對翻譯品質有任何寶貴意見,請使用此頁面底部的表單告訴我們,謝謝。

文章內容


症狀

SLN292192_da__1assistance
 
Har du brug for hjælp til din PowerEdge-server? Dell har arbejdet med at levere et bredt udvalg af løsninger til kunderne, så de bedre kan administrere hændelser og kontakte Dells tekniske support.

Knowledge Base er første skridt til at få support. Her kan du finde svar på de oftest stillede spørgsmål vedrørende PowerEdge. 

Hvis du ikke har fundet et passende svar, har du forskellige muligheder for at kontakte os. Vi anbefaler, at du indsamler følgende oplysninger, inden du kontakter os:  

1. Få hjælp via onlinefællesskabet

- Du kan få adgang til forummet Dell Community
  Forummet forestår diskussioner med andre brugere og Dells tekniske eksperter.

- Vores officielle Dell Support Twitter-konto er ligeledes tilgængelig: DellCaresPro

 

2. Kontakt Dells tekniske support vedrørende et bestemt problem

SLN292192_da__2icon Bemærk: For at være berettiget til support skal der være en aktiv garanti tilknyttet servicekoden.

 

– Via en onlineformular (anbefales). Artiklen SLN306647 forklarer, hvordan du bruger tjenesten "Serviceanmodning online".

En tekniker fra Dells tekniske support tager hånd om din anmodning rettidigt. 

 

3. Automatiser mine supportanmodninger vedrørende min Dell-hardware

SupportAssist
Dell SupportAssist indeholder automatiseret, proaktiv og forudsigende teknologi, der reducerer antallet af fejlfindingstrin og fremmer afhjælpningstiden.
Følgende artikel indeholder oplysninger om, hvordan du installerer SupportAssist. Du kan også bruge vores onlineformular, hvis du har brug for hjælp til SupportAssist.

TechDirect
Du har en omfattende infrastruktur? Brug af TechDirect gør det nemmere at administrere supportanmodninger vedrørende din hardware med en mulighed for selv at udskifte dele.

 

4. Kontakt Dell-softwaresupport

Du kan anmode om Support til Dell-softwareprodukter (AppAssure, Kace,...) vha. følgende onlineformular.

 

5. Min hardware er ikke længere omfatter af garanti

Indtast din servicekode på Dell Support-hjemmesiden for at få vist de tilgængelige muligheder.

 


Du kan også kontakte Dells tekniske support pr. telefon

Når du står over for et problem eller har et spørgsmål, kan du altid kontakte Dells tekniske support pr. telefon, men vi anbefaler, at du først følger nedenstående trin for at sikre en hurtig og effektiv løsning.

SLN292192_da__2icon Bemærk: Sådan finder du det tilknyttede telefonnummer:
  1. Gå til https://www.dell.com/support/contents/category/contact-information (Dells kontaktside)
  2. Rul ned
  3. Vælg det ønskede land
  4. Klik under flaget og landenavnet på et gyldigt sprog (f.eks. engelsk)
  5. Indtast systemets servicekode for at se de relevante telefonnumre, eller vælg "Vis alle telefonnumre" for at se alle tilgængelige servicetelefonnumre i den pågældende region

Anbefalet forberedelse

  1. Find servicekoden eller ekspresservicenummeret, og skriv den(t) ned. Vi anmoder om det for at finde frem til den computer, du ringer om, og dens garantiberettigelse.

  2. Udfør grundlæggende diagnosticeringstrin vedrørende det problem, du står overfor, som f.eks. indsamling af systemlogfiler eller opdatering af computeren, da vi vil bede dig om at gøre det, når du ringer til os. Du kan finde flere oplysninger om, hvordan du gør det, i artiklen Diagnosticeringsværktøjer til avanceret fejlfinding på PowerEdge-servere.

    SLN292192_da__2icon Bemærk: Vær klar til at give så mange detaljer som muligt om fejlen.
  3. Opret en logfil med diagnosticeringen, hvis det er muligt.

  4. Undersøg problemet på Dell Community-forummet, da andre brugere kan have haft et lignende problem eller spørgsmål og allerede har løsningen eller svaret.  .

  5. Til sidst skal du indtaste din servicekode på siden Kontakt Dell for at finde det relevante telefonnummer.

原因

 

解析度

 

文章屬性


受影響的產品

Servers, PowerEdge

上次發佈日期

20 12月 2022

版本

9

文章類型

Solution