跳至主要內容
  • 簡單快速地下訂單
  • 檢視訂單及追蹤商品運送狀態
  • 建立並存取您的產品清單
  • 使用「公司管理」來管理您的 Dell EMC 網站、產品和產品層級連絡人。

如何联系Dell EMC企业支持并打开在线案例?

摘要: 打开Dell EMC企业支持的在线案例

本文可能採用自動翻譯。如果您對翻譯品質有任何寶貴意見,請使用此頁面底部的表單告訴我們,謝謝。

文章內容


症狀

SLN292192_zh_CN__1assistance
 
是否需要有关PowerEdge服务器方面的帮助?戴尔一直致力于为客户提供多种解决方案,以更好地管理事件并联系戴尔技术支持。

作为获得支持的第一步,知识库可为与PowerEdge相关的最常见问题提供答案。 

如果您找不到合适的答案,则可以选择不同的方式与我们联系。我们建议您在联系我们之前收集以下信息:  

1.联系在线社区寻求帮助

- 您可以访问戴尔社区论坛
  该论坛旨在与其他用户和戴尔技术专家进行讨论。

- 我们的官方戴尔支持Twitter帐户也可用:DellCaresPro

 

2.有关特定问题,请联系戴尔技术支持

SLN292192_zh_CN__2icon 注:要想有权获得支持,服务标签上必须具备有效的保修。

 

- 通过在线表单(推荐)。文章SLN306647说明如何使用“在线服务请求”服务。

戴尔技术支持工程师将会及时处理您的请求。 

 

3.自动执行我为我的戴尔硬件提出的支持请求

SupportAssist
戴尔的SupportAssist提供了自动化、主动式和预测性技术,可减少故障排除步骤并缩短解决时间。
以下文章提供了有关如何安装SupportAssist的信息。此外,如果您需要SupportAssist方面的帮助,则还可以使用我们的在线表单

TechDirect
您有很大规模的基础架构吗?使用TechDirect可以更轻松地管理硬件的支持请求,并有机会自行更换部件。

 

4.联系戴尔软件支持

使用以下在线表单,可以联系戴尔软件产品(AppAssure、Kace...)的支持人员。

 

5.我的硬件不再享受保修

戴尔支持主页上输入您的服务编号,以查看可用的选项。

 


或者,您也可以通过电话联系戴尔技术支持

当您遇到问题或有疑问时,始终可以致电联系戴尔技术支持,但我们建议您先执行下面的步骤,确保快速高效地解决问题。

SLN292192_zh_CN__2icon 注:要查找匹配的电话号码:
  1. 转至https://www.dell.com/support/contents/category/contact-information(戴尔联系页面)
  2. 向下滚动
  3. 选择所需的国家/地区
  4. 单击下面的标记和以提供的语言显示的国家/地区名称(例如英语)
  5. 输入系统的服务标签以查看相关电话号码或选择View All Phone Numbers(查看所有电话号码)以查看特定县的所有可用服务电话号码

建议的准备工作

  1. 找到并记下您的服务编号或快速服务代码。我们将请求获得它,以便识别您致电询问的机器及其保修权限。

  2. 对您遇到的问题执行基本的诊断步骤,例如收集系统日志或更新机器,因为当您致电我们时,我们将会要求您执行此操作。有关如何执行此操作的更多信息,请参阅文章Diagnostic tools for advanced troubleshooting on PowerEdge servers(用于在PowerEdge服务器上进行高级故障排除的诊断工具)。

    SLN292192_zh_CN__2icon :准备尽可能多地提供有关错误的详细信息。
  3. 创建日志以记录诊断过程(若有可能)。

  4. 戴尔社区论坛上研究您的问题,因为其他用户也可能面临类似的问题或疑问,并且已经有了解决方案或答案。  中驱动器的链路 2 存在重大问题。

  5. 最后,在Contact Dell(联系戴尔)页面上输入您的服务标签,以查找相应的电话号码。

原因

   

解析度

 

文章屬性


受影響的產品

Servers, PowerEdge

上次發佈日期

20 12月 2022

版本

9

文章類型

Solution