Як видалити клієнт Netskope
摘要: Дізнайтеся про те, як можна видалити клієнт Netskope, дотримуючись цих інструкцій для комп'ютерів Windows або Mac.
本文章適用於
本文章不適用於
本文無關於任何特定產品。
本文未識別所有產品版本。
症狀
У цій статті описано кроки для видалення клієнта Netskope.
Продукти, на які впливають:
- Клієнт Netskope
Операційні системи, яких це стосується:
- Вікна
- Комп'ютер Mac
原因
Не застосовується
解析度
Щоб виконати кроки з видалення клієнта Netskope, виберіть Windows або Mac.
- Адміністратор клацніть правою кнопкою миші меню «Пуск» Windows і виберіть команду «Виконати».

- У вікні «Інтерфейс запуску» введіть
appwiz.cpl, а потім натисніть кнопку OK.

- Двічі клацніть Netskope Client.

- Натисніть кнопку Так.

- Якщо службу захисту користувачів (UAC) увімкнуто, натисніть кнопку Так.

- У меню Apple натисніть «Перейти », а потім виберіть «Програми».

- Двічі клацніть пункт Видалити клієнт Netskope.

- Введіть ім'я користувача та пароль і натисніть кнопку ОК.

- Натисніть кнопку «OK».

Щоб зв'язатися зі службою підтримки, зверніться за номерами телефонів міжнародної служби підтримки Dell Data Security.
Перейдіть до TechDirect , щоб згенерувати запит на технічну підтримку онлайн.
Щоб отримати додаткову інформацію та ресурси, приєднуйтесь до форуму спільноти Dell Security Community.
受影響的產品
Netskope文章屬性
文章編號: 000126730
文章類型: Solution
上次修改時間: 07 3月 2024
版本: 10
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。