APEX back-upservice | Fout voor de back-up voor SharePoint: "De virusscanner heeft een probleem ontdekt tijdens het scannen van het bestand"

Summary: APEX back-upservice | Fout voor de back-up voor de SharePoint "De virusscanner heeft een probleem ontdekt tijdens het scannen van het bestand. Probeer het bestand rechtstreeks vanuit de browser te openen of neem contact op met uw beheerder" ...

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

De klant kan geen back-up maken van sommige bestanden. In de logboeken wordt de onderstaande fout weergegeven.

The virus scanner discovered an issue while scanning the file. Please try opening the file directly from the browser, or contact your administrator

 

Cause

Microsoft behandelt de bestanden als geïnfecteerd.

 

Resolution

U moet de bestanden scannen met Antivirus of de bestanden verwijderen.

 

Affected Products

PowerProtect Backup Services
Article Properties
Article Number: 000225413
Article Type: Solution
Last Modified: 04 Jun 2024
Version:  1
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.