Avamar: ACM-toiminnot palauttavat tuloksen Odottamaton virhe ja Pyyntö epäonnistui. Please see the server log or check the server status
Summary: Avamar: Kaikki Avamar Client Managerin (ACM) toimet palauttavat odottamattoman virheen "Pyyntö epäonnistui" ja "Katso palvelinloki tai tarkista palvelimen tila".
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
Kun olet kirjautunut onnistuneesti asiakashallintaan, virheitä ilmenee, kun yrität suorittaa mitä tahansa toimintoa:
Esimerkki:
Esimerkki:
Cause
Vaikka kirjautuminen onnistui, Avamar Serverin salasanassa on erikoismerkki, jota ei tueta.
Avamar Serverin salasanat saavat sisältää vain seuraavat merkit:
Avamar Serverin salasanat saavat sisältää vain seuraavat merkit:
- A–Ö
(Isot kirjaimet A–Z)
- A–Ö
(pienet kirjaimet A–Z)
- 0-9
(Numerot 0-9)
- .
(Piste tai piste)
- _
(Alaviiva)
- -
(Viiva)
Resolution
Vaihda Avamar-pääsalasana change-passwords-apuohjelmalla niin, että se sisältää ainoastaan edellä mainitut tukimerkit.
Affected Products
AvamarArticle Properties
Article Number: 000227380
Article Type: Solution
Last Modified: 08 Oct 2025
Version: 4
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.